
<!DOCTYPE html>
<html lang="en">
<head><meta charset="utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="viewport" content="width=device-width, initial-scale=1" /><title>
	Thinking outside the escape room: Decode Ann Arbor's pandemic pivot
</title><link rel="alternate" type="application/rss+xml" title="Subscribe to the Concentrate RSS feed!" href="https://feeds.feedburner.com/concentratemedia" />
<link rel="shortcut icon" href="/images/favicon.ico" />
<link rel="icon" type="image/png" href="/images/favicon.png" />
<link rel="canonical" href="https://www.secondwavemedia.com/concentrate/features/decodepandemic0565.aspx" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.secondwavemedia.com/concentrate/features/decodepandemic0565.aspx" />
<meta property="og:site_name" content="Concentrate" />
<meta property="og:title" content="Thinking outside the escape room: Decode Ann Arbor&#39;s pandemic pivot" />
<meta property="og:image" content="https://www.secondwavemedia.com/concentrate/images/Features/Issue_565/windowgame.jpg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="1064" />
<meta property="og:description" content="After the pandemic forced Decode&#39;s Ann Arbor and Ypsilanti escape rooms to close, the company has continued to keep people entertained through a series of safe, socially distanced outdoor games." />
<meta property="fb:admins" content="1054316675" />
<meta property="fb:admins" content="674682725" />
<meta property="fb:admins" content="1421961403" />
<meta property="fb:app_id" content="263274063696517" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@concentratea2" />
<meta name="twitter:title" content="Thinking outside the escape room: Decode Ann Arbor&#39;s pandemic pivot" />
<meta name="twitter:url" content="https://www.secondwavemedia.com/concentrate/features/decodepandemic0565.aspx" />
<meta name="twitter:image" content="https://www.secondwavemedia.com/concentrate/images/Features/Issue_565/windowgame.jpg" />
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.5/css/bootstrap.min.css">
<link rel="stylesheet" href="https://unpkg.com/flickity@2/dist/flickity.min.css">
<link rel="stylesheet" href="https://unpkg.com/flickity-fullscreen@1/fullscreen.css">
<link rel="stylesheet" type="text/css" href="/css/combined.min.css?v=637269641404519665" />
<link rel="stylesheet" type="text/css" href="/css/site.css?v=637340517347465675" />
<script type="text/javascript" src="/script/combined.min.js?v=637170633819003145"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.5/js/bootstrap.min.js"></script>
<script type="text/javascript">OA_zones = {'Footer 01':1701,'Footer 02':1702,'Footer 03':1703,'Footer 04':1704,'Footer 05':1705,'Footer 06':1706,'Footer 07':1707,'Footer 08':1708,'Footer 09':1709,'Footer 10':1710,'Footer 11':1711,'Footer 12':1712,'Half Page 1':5733,'Leaderboard 2':1926,'Leaderboard 3':1927,'Masthead Leaderboard':1918,'Rectangle 1':1920,'Rectangle 2':1921,'Rectangle 3':1922,'Rectangle 4':1923,'Rectangle 5':1924,'Rectangle 6':1925,'Rectangle Html 1':5993,'Rectangle Html 2':5994,'Rectangle Html 3':5995};
</script>
<script type='text/javascript' src='https://dsx.issuemediagroup.com/www/delivery/spcjs.php?Page=17~%2ffeatures%2fdecodepandemic0565.aspx&amp;Tag=17%7eArts+and+Culture%2c17%7eBusiness%2c17%7eBusiness+Development%2c17%7eCOVID19%2c17%7eEntrepreneurship%2c17%7eMobile+Technology%2c17%7eOutdoor+Recreation%2c17%7eVideo+Game+Design%2c17%7eAnn+Arbor%2c17%7eYpsilanti'></script>
<meta name="description" content="After the pandemic forced Decode's Ann Arbor and Ypsilanti escape rooms to close, the company has continued to keep people entertained through a series of safe, socially distanced outdoor games." />
<meta name="keywords" content="Decode, Decode Detroit, Decode Ann Arbor, Decode Ypsilanti, Ann Arbor, Ypsilanti, Ypsi, Ann Arbor escape room, Ypsilanti escape room, Ypsi escape room, Patton Doyle, Around the World in 30 Minutes, Spellcasting, COVID-19, coronavirus" />
<script>
var isRootSite = false;
</script>
<script type="text/javascript">
var google_domain = 'www.concentratemedia.com';
var google_cx = '006919356486600035371:af5wbwpwbzs';
var google_cof = 'FORID:11';
var site_base_url = '/concentrate';

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create','UA-57673722-5','auto');
ga('create', 'UA-1219467-8', 'auto', 'subsite');

ga('send', 'pageview');
ga('subsite.send', 'pageview', '/features/decodepandemic0565.aspx');

$(function () {
// ref:http://www.axllent.org/docs/programming-tips/google-analytics/
    $(document).find('body').click(
        function _gaLt(event) {
            var el = event.srcElement || event.target;
            while (el && (typeof el.tagName == 'undefined' || el.tagName.toLowerCase() != 'a' || !el.href))
                el = el.parentNode;
            if (el && el.href && el.href.indexOf(location.host) == -1) {
                // for universal analytics, swap line below for _gaq.push line
                ga("send", "event", "Outbound Link", el.href, document.location.pathname + document.location.search);
                ga("subsite.send", "event", "Outbound Link", el.href, 'http://www.secondwavemedia.com/concentrate/features/decodepandemic0565.aspx');
                //_gaq.push(["_trackEvent", "Outbound Link", el.href, document.location.pathname + document.location.search]);
                /* if target not set then delay opening of window by 0.5s to allow tracking */
                if (!el.target || el.target.match(/^_(self|parent|top)$/i)) {
                    setTimeout(function () {
                        document.location.href = el.href;
                    }.bind(el), 500);
                    event.preventDefault ? event.preventDefault() : event.returnValue = !1;
                }
            }
        }
    );
})
</script>

<!--[if lt IE 9]>
<script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
<![endif]-->
</head>
<body class="concentrate ch-feature-story FeaturedStory no-masthead">
<div id="fb-root"></div>
<script type="text/javascript">
var facebookAppId = '263274063696517';
</script>
<form method="post" action="./decodepandemic0565.aspx" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="d/jHXCEQhyeBawBxgXG6hwDUj1xc7AFmIkaSCO8EJByUqkOQC1C+OcvHB0OiYe8bvj1w6LOgVsrnY5MCNf/s8YpcIIVfp5s6vM95IHKPuW/N9djdDfzBbRq356JIK1JOSAEp3LE8DON7pHZxFa7QZSVIj0QFRDX9ehrlPfUglE6M1MPcEq9C7xxlozLp8q3U/3TlRNWhlqrbLt+T9EUs423MntYIBIT2WKR4gy/MCLEJWasE" />
</div>
<div class="container-fluid page-container ">
<div class="container-fluid headerSection no-padding">
<div class="container-fluid container-inner no-padding">
<div class="header">
<nav class="top-nav navbar navbar-inverse navbar-fixed-top">
<div class="container">
<div class="navbar-header">
<div class="navbar-header-wrapper">
<ul class="nav navbar-nav region-nav">
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Region <span class="caret"></span></a>
<ul class="dropdown-menu"><li><a href='/'>Second Wave - Michigan</a></li><li><a href='/capitalgains/'>Capital Gains - Lansing</a></li><li><a href='/midland/'>Catalyst Midland</a></li><li><a href='/concentrate/'>Concentrate - Ann Arbor/Ypsi</a></li><li><a href='/epicenter/'>Epicenter - Mount Pleasant</a></li><li><a href='/baycity/'>Route Bay City</a></li><li><a href='/southwest-michigan/'>Southwest Michigan</a></li><li><a href='/upper-peninsula/'>Upper Peninsula</a></li><li><a href='/the-keel/'>The Keel - Port Huron</a></li><li><a href='/lakeshore/'>The Lakeshore</a></li><li><a href='/metromode/'>Metromode - Metro Detroit</a></li>
<li><a href='http://www.flintside.com/' target="_blank">Flintside - Flint</a></li>
<li><a href='http://www.modeldmedia.com/' target="_blank">Model D - Detroit</a></li>
<li><a href='http://www.rapidgrowthmedia.com/' target="_blank">Rapid Growth - Grand Rapids</a></li>
</ul>
</li>
</ul>
<ul class="nav navbar-nav focus-nav hidden-xs">
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Focus Areas<span class="caret"></span></a>
<ul class="dropdown-menu"><li><a href='/concentrate/focus/art-and-culture.aspx'>Arts and Culture</a></li><li><a href='/concentrate/focus/community-development.aspx'>Community Development</a></li><li><a href='/concentrate/focus/diversity.aspx'>Diversity</a></li><li><a href='/concentrate/focus/economic-development.aspx'>Economic Development</a></li><li><a href='/concentrate/focus/entrepreneurship.aspx'>Entrepreneurship</a></li><li><a href='/concentrate/focus/equity.aspx'>Equity</a></li><li><a href='/concentrate/focus/healthy-communities.aspx'>Healthy Communities</a></li><li><a href='/concentrate/focus/kids-and-education.aspx'>Kids and Education</a></li><li><a href='/concentrate/focus/sustainability.aspx'>Sustainability</a></li><li><a href='/concentrate/focus/technology-and-innovation.aspx'>Technology and Innovation</a></li><li><a href='/concentrate/focus/transportation.aspx'>Transportation</a></li></ul>
</li>
</ul>
<ul class="nav navbar-nav subregion-nav hidden-xs">
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">City<span class="caret"></span></a>
<ul class="dropdown-menu"><li><a href='/concentrate/cities/AnnArbor/default.aspx'>Ann Arbor</a></li><li><a href='/concentrate/cities/chelsea/default.aspx'>Chelsea</a></li><li><a href='/concentrate/cities/dexter/default.aspx'>Dexter</a></li><li><a href='/concentrate/cities/milan/default.aspx'>Milan</a></li><li><a href='/concentrate/cities/pleasantrdg/default.aspx'>Pleasant Ridge</a></li><li><a href='/concentrate/cities/saline/default.aspx'>Saline</a></li><li><a href='/concentrate/cities/Ypsilanti/default.aspx'>Ypsilanti</a></li></ul>
</li>
</ul>
<ul class="nav navbar-nav series-nav hidden-xs">
 <li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Series<span class="caret"></span></a>
<ul class="dropdown-menu multi-column columns-2"><div class="row"><div class="col-sm-6"><ul class="multi-column-dropdown"><li class="dropdown-header">Concentrate</li>
<li><a href='/concentrate/series/detroit-driven.aspx'>Detroit Driven</a></li><li><a href='/concentrate/series/on-the-ground.aspx'>On The Ground</a></li>
</ul></div><div class="col-sm-6"><ul class="multi-column-dropdown"><li class="dropdown-header">Statewide</li><li><a href='/series/areas-of-concern.aspx'>Areas of Concern</a></li><li><a href='/series/bridging-the-talent-gap.aspx'>Bridging the Talent Gap</a></li><li><a href='/series/covid19.aspx'>COVID19</a></li><li><a href='/series/cyber-security.aspx'>Cyber Security</a></li><li><a href='/series/forestry.aspx'>Forestry</a></li><li><a href='/series/good-food.aspx'>Good Food</a></li><li><a href='/series/greater-lakes.aspx'>Greater Lakes</a></li><li><a href='/series/invasive-species.aspx'>Invasive Species</a></li><li><a href='/series/michigan-nightlight.aspx'>Michigan Nightlight</a></li><li><a href='/series/michigan-agricultural-future.aspx'>Michigan's Agricultural Future</a></li><li><a href='/series/nonprofit-journal-project.aspx'>Nonprofit Journal Project</a></li><li><a href='/series/preserving-michigan.aspx'>Preserving Michigan</a></li><li><a href='/series/state-of-health.aspx'>State of Health</a></li><li><a href='/series/stories-of-change.aspx'>Stories of Change</a></li><li><a href='/series/voices-of-youth.aspx'>Voices of Youth</a></li>
</ul></div></div></ul>
</li>
</ul>
<ul id="navbar-social" class="nav navbar-nav hidden-sm hidden-md hidden-lg">
<li>
<a href="https://www.facebook.com/pages/Concentrate/234652603224031" target="_blank" title=""><img src="/images/facebook_on.png" alt="Facebook" /></a>
<a href="https://twitter.com/concentratea2" target="_blank"><img src="/images/twitter_on.png" alt="Twitter" /></a>
<a type="application/rss+xml" rel="alternate" title="Subscribe to the Concentrate RSS feed!" target="_blank" href="https://feeds.feedburner.com/concentratemedia"><img src="/images/rss_on.png" alt="RSS Feed" /></a>
<a class="search" href="#" onclick="$('.searchContainer').fadeToggle(); $('#q').focus(); return false;"><img src="/images/icon_search.png" /></a>
<div class="searchContainer"><input class="searchBox" id="q" name="q" type="text" onkeydown="return SubmitOnEnter(this,event,'');" /></div>
</li>
</ul>
</div>
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".navbar-mobile" aria-expanded="false" aria-controls="navbar-top">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<div class="navbar-logo"><a href="/concentrate/"><img class="image-logo" src="/images/logo-concentrate.png" alt="Concentrate" /></a></div>
</div>
<div class="nav navbar-nav navbar-mobile collapse navbar-collapse">
<ul class="nav navbar-nav focus-nav visible-xs">
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Focus Areas<span class="caret"></span></a>
<ul class="dropdown-menu"><li><a href='/concentrate/focus/art-and-culture.aspx'>Arts and Culture</a></li><li><a href='/concentrate/focus/community-development.aspx'>Community Development</a></li><li><a href='/concentrate/focus/diversity.aspx'>Diversity</a></li><li><a href='/concentrate/focus/economic-development.aspx'>Economic Development</a></li><li><a href='/concentrate/focus/entrepreneurship.aspx'>Entrepreneurship</a></li><li><a href='/concentrate/focus/equity.aspx'>Equity</a></li><li><a href='/concentrate/focus/healthy-communities.aspx'>Healthy Communities</a></li><li><a href='/concentrate/focus/kids-and-education.aspx'>Kids and Education</a></li><li><a href='/concentrate/focus/sustainability.aspx'>Sustainability</a></li><li><a href='/concentrate/focus/technology-and-innovation.aspx'>Technology and Innovation</a></li><li><a href='/concentrate/focus/transportation.aspx'>Transportation</a></li></ul>
</li>
</ul>
<ul class="nav navbar-nav subregion-nav visible-xs">
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">City<span class="caret"></span></a>
<ul class="dropdown-menu"><li><a href='/concentrate/cities/AnnArbor/default.aspx'>Ann Arbor</a></li><li><a href='/concentrate/cities/chelsea/default.aspx'>Chelsea</a></li><li><a href='/concentrate/cities/dexter/default.aspx'>Dexter</a></li><li><a href='/concentrate/cities/milan/default.aspx'>Milan</a></li><li><a href='/concentrate/cities/pleasantrdg/default.aspx'>Pleasant Ridge</a></li><li><a href='/concentrate/cities/saline/default.aspx'>Saline</a></li><li><a href='/concentrate/cities/Ypsilanti/default.aspx'>Ypsilanti</a></li></ul>
</li>
</ul>
<ul class="nav navbar-nav series-nav visible-xs">
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Series<span class="caret"></span></a>
<ul class="dropdown-menu multi-column columns-2"><div class="row"><div class="col-sm-6"><ul class="multi-column-dropdown"><li class="dropdown-header">Concentrate</li>
<li><a href='/concentrate/series/detroit-driven.aspx'>Detroit Driven</a></li><li><a href='/concentrate/series/on-the-ground.aspx'>On The Ground</a></li>
</ul></div><div class="col-sm-6"><ul class="multi-column-dropdown"><li class="dropdown-header">Statewide</li><li><a href='/series/areas-of-concern.aspx'>Areas of Concern</a></li><li><a href='/series/bridging-the-talent-gap.aspx'>Bridging the Talent Gap</a></li><li><a href='/series/covid19.aspx'>COVID19</a></li><li><a href='/series/cyber-security.aspx'>Cyber Security</a></li><li><a href='/series/forestry.aspx'>Forestry</a></li><li><a href='/series/good-food.aspx'>Good Food</a></li><li><a href='/series/greater-lakes.aspx'>Greater Lakes</a></li><li><a href='/series/invasive-species.aspx'>Invasive Species</a></li><li><a href='/series/michigan-nightlight.aspx'>Michigan Nightlight</a></li><li><a href='/series/michigan-agricultural-future.aspx'>Michigan's Agricultural Future</a></li><li><a href='/series/nonprofit-journal-project.aspx'>Nonprofit Journal Project</a></li><li><a href='/series/preserving-michigan.aspx'>Preserving Michigan</a></li><li><a href='/series/state-of-health.aspx'>State of Health</a></li><li><a href='/series/stories-of-change.aspx'>Stories of Change</a></li><li><a href='/series/voices-of-youth.aspx'>Voices of Youth</a></li>
</ul></div></div></ul>
</li>
</ul>
</div>
<div id="navbar-secondary" class="collapse navbar-collapse navbar-mobile">
<ul class="nav navbar-nav navbar-general">
<li><a href="/concentrate/about/contactus.aspx" class="nav-contact">Contact</a></li>
<li><a href="#" class="nav-subscribe" rel="nofollow" onclick="IMGSignupForm('','Concentrate'); return false;">Subscribe</a></li>
</ul>
<ul id="navbar-social" class="nav navbar-nav hidden-xs">
<li>
<a href="https://www.facebook.com/pages/Concentrate/234652603224031" target="_blank" title=""><img src="/images/facebook_on.png" alt="Facebook" /></a>
<a href="https://twitter.com/concentratea2" target="_blank"><img src="/images/twitter_on.png" alt="Twitter" /></a>
<a type="application/rss+xml" rel="alternate" title="Subscribe to the Concentrate RSS feed!" target="_blank" href="https://feeds.feedburner.com/concentratemedia"><img src="/images/rss_on.png" alt="RSS Feed" /></a>
<a class="search" href="#" onclick="$('.searchContainer').fadeToggle(); $('#q').focus(); return false;"><img src="/images/icon_search.png" /></a>
<div class="searchContainer"><input class="searchBox" id="q" name="q" type="text" onkeydown="return SubmitOnEnter(this,event,'');" /></div>
</li>
</ul>
</div>
</div>
</nav>
</div>
</div>
</div>
<div class="container-fluid contentSection no-padding">
<div class="container-fluid container-inner no-padding">
<div class="container">
<div class="row">
<div class="col-md-12 page-heading">
<h1 class="page-title" style='x'>Thinking outside the escape room: Decode Ann Arbor's pandemic pivot</h1>
<div class="byline" style='x'>
 <span class="author">Emily Benda</span> |
<span class="date">Wednesday, September 30, 2020</span>
</div>
<div class="contentMeta">
<div class="share">
<span class="shareText">Share</span>
<span class="buttons">
<a class="shareFacebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.secondwavemedia.com%2fconcentrate%2ffeatures%2fdecodepandemic0565.aspx" onclick="ga('send','social','facebook','send','/concentrate/features/decodepandemic0565.aspx');ga('subsite.send','social','facebook','send','/features/decodepandemic0565.aspx');"><img src="/images/share_facebook.png" alt="Share on Facebook" /></a>
<a class="shareTwitter" target="_blank" href="https://twitter.com/share?url=https%3a%2f%2fwww.secondwavemedia.com%2fconcentrate%2ffeatures%2fdecodepandemic0565.aspx&amp;text=Thinking+outside+the+escape+room%3a+Decode+Ann+Arbor%27s+pandemic+pivot" onclick="ga('send','social','twitter','send','/concentrate/features/decodepandemic0565.aspx');ga('subsite.send','social','twitter','send','/features/decodepandemic0565.aspx');"><img src="/images/share_twitter.png" alt="Share on Twitter" /></a>
<a class="shareLinkedin" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3a%2f%2fwww.secondwavemedia.com%2fconcentrate%2ffeatures%2fdecodepandemic0565.aspx&amp;title=Thinking+outside+the+escape+room%3a+Decode+Ann+Arbor%27s+pandemic+pivot" onclick="ga('send','social','linkedin','send','/concentrate/features/decodepandemic0565.aspx');ga('subsite.send','social','linkedin','send','/features/decodepandemic0565.aspx');"><img src="/images/share_linkedin.png" alt="Share on LinkedIn" /></a>
<a class="shareMailto" href="mailto:?Body=https%3a%2f%2fwww.secondwavemedia.com%2fconcentrate%2ffeatures%2fdecodepandemic0565.aspx&amp;Subject=Share:Thinking+outside+the+escape+room%3a+Decode+Ann+Arbor%27s+pandemic+pivot" onclick="ga('send','social','email','send','/concentrate/features/decodepandemic0565.aspx');ga('subsite.send','social','email','send','/features/decodepandemic0565.aspx');"><img src="/images/share_email.png" alt="Share through Email" /></a></span>
<script>
        </script>
</div>
</div>
</div>
</div>
<div class="row">
<div class="col-xs-12 col-md-8">
<div id="main-content" class='content-block '>
<div class="featuredImage">
<div class="overlay"></div>
<div id="ctl00_ContentPlaceHolder1_ctl03" class="mediaGallery caption-below mode-lazy featured-media-gallery">
<div class="carousel carousel-main" data-flickity='{ "cellAlign":"left", "contain": true, "wrapAround": true, "autoPlay": false, "pauseAutoPlayOnHover": true, "fullscreen": true, "fade": true, "adaptiveHeight": true, "imagesLoaded": true, "lazyLoad":true, "cellSelector": ".carousel-cell", "setGallerySize": true, "prevNextButtons": false, "pageDots": false }'>
<div class="carousel-cell">
<div class=" cell-item">
<div class="carousel-image-container">
<img class="carousel-image " alt="The game &quot;Around the World in 30 Minutes&quot; can be played outside Decode Ann Arbor&apos;s location by solving challenges on a smartphone. " sizes="(min-width:1200px) 1600px, (min-width:1080px) 1125px, (min-width:850px) 980px, (min-width:571px) 750px, (min-width:400px) 500px, (min-width:200px) 265px, 265px" data-flickity-lazyload-srcset="/concentrate/images/Features/Issue_565/windowgame.jpg?s=t 120w, /concentrate/images/Features/Issue_565/windowgame.jpg?s=l 265w, /concentrate/images/Features/Issue_565/windowgame.jpg?s=lf 500w, /concentrate/images/Features/Issue_565/windowgame.jpg?s=f 750w, /concentrate/images/Features/Issue_565/windowgame.jpg?s=m 980w, /concentrate/images/Features/Issue_565/windowgame.jpg?s=p 1125w, /concentrate/images/Features/Issue_565/windowgame.jpg?s=mx 1600w" data-flickity-lazyload-src="/concentrate/images/Features/Issue_565/windowgame.jpg" />
<noscript>
 <img class="carousel-image "
      alt="The game &quot;Around the World in 30 Minutes&quot; can be played outside Decode Ann Arbor&apos;s location by solving challenges on a smartphone. "
      sizes="(min-width:1200px) 1600px, (min-width:1080px) 1125px, (min-width:850px) 980px, (min-width:571px) 750px, (min-width:400px) 500px, (min-width:200px) 265px, 265px"
      srcset="/concentrate/images/Features/Issue_565/windowgame.jpg?s=t 120w, /concentrate/images/Features/Issue_565/windowgame.jpg?s=l 265w, /concentrate/images/Features/Issue_565/windowgame.jpg?s=lf 500w, /concentrate/images/Features/Issue_565/windowgame.jpg?s=f 750w, /concentrate/images/Features/Issue_565/windowgame.jpg?s=m 980w, /concentrate/images/Features/Issue_565/windowgame.jpg?s=p 1125w, /concentrate/images/Features/Issue_565/windowgame.jpg?s=mx 1600w"
      src="/concentrate/images/Features/Issue_565/windowgame.jpg"
     />
 </noscript>
</div>
<div class="captionOverlay"><div class="captionText">The game "Around the World in 30 Minutes" can be played outside Decode Ann Arbor's location by solving challenges on a smartphone. <span class='image-credits'>Decode Detroit</span></div></div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
<div class="leaderboard">

<div class="adzone " id="ctl00_ContentPlaceHolder1_MastHeadAdZone">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Masthead Leaderboard');
// ]]> --></script><noscript><a rel="nofollow" href='http://dsx.issuemediagroup.com/www/delivery/ck.php?n=144264f84f924935a9c840664b5bcde6&amp;cb=81154844946' target='_blank'><img src='http://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=17&amp;zoneid=1918&amp;cb=81154844946&amp;n=144264f84f924935a9c840664b5bcde6&amp;Page=17~%2fconcentrate%2ffeatures%2fdecodepandemic0565.aspx&amp;Tag=17%7eArts+and+Culture%2c17%7eBusiness%2c17%7eBusiness+Development%2c17%7eCOVID19%2c17%7eEntrepreneurship%2c17%7eMobile+Technology%2c17%7eOutdoor+Recreation%2c17%7eVideo+Game+Design%2c17%7eAnn+Arbor%2c17%7eYpsilanti' border='0' alt='' /></a></noscript>
</div>
</div>
<div class="body">
<p dir="ltr" style="margin-top:0pt; margin-bottom:0pt"><span style="font-style:italic"><span style="font-variant-numeric:normal"><span style="font-variant-east-asian:normal"><span style="vertical-align:baseline"><span style="white-space:pre-wrap">This story is part of a series about Washtenaw County businesses&#39; response to the COVID-19 pandemic. Support for this series is provided by</span></span></span></span></span><a href="https://annarborusa.org/" style="text-decoration-line:none"> <span style="font-style:italic"><span style="font-variant-numeric:normal"><span style="font-variant-east-asian:normal"><span style="text-decoration-line:underline"><span style="text-decoration-skip-ink:none"><span style="vertical-align:baseline"><span style="white-space:pre-wrap">Ann Arbor SPARK</span></span></span></span></span></span></span></a><span style="font-style:italic"><span style="font-variant-numeric:normal"><span style="font-variant-east-asian:normal"><span style="vertical-align:baseline"><span style="white-space:pre-wrap">. </span></span></span></span></span></p>&nbsp;<p dir="ltr" style="margin-top:0pt; margin-bottom:0pt"><a href="https://www.decodedetroit.com/" style="text-decoration-line:none"><span style="font-variant-numeric:normal"><span style="font-variant-east-asian:normal"><span style="text-decoration-line:underline"><span style="text-decoration-skip-ink:none"><span style="vertical-align:baseline"><span style="white-space:pre-wrap">Decode Detroit</span></span></span></span></span></span></a><span style="font-variant-numeric:normal"><span style="font-variant-east-asian:normal"><span style="vertical-align:baseline"><span style="white-space:pre-wrap"> entered 2020 ready to hit the ground running. After being named America&#39;s </span></span></span></span><a href="https://www.10best.com/awards/travel/best-escape-room-2019/" style="text-decoration-line:none"><span style="font-variant-numeric:normal"><span style="font-variant-east-asian:normal"><span style="text-decoration-line:underline"><span style="text-decoration-skip-ink:none"><span style="vertical-align:baseline"><span style="white-space:pre-wrap">second-best escape room by USA Today</span></span></span></span></span></span></a><span style="font-variant-numeric:normal"><span style="font-variant-east-asian:normal"><span style="vertical-align:baseline"><span style="white-space:pre-wrap"> in 2019, Decode expanded by purchasing a new Ann Arbor location at 3170 Packard Rd. in addition to its location at 16 N. Washington St. in Ypsilanti.</span></span></span></span></p>&nbsp;<p dir="ltr" style="margin-top:0pt; margin-bottom:0pt"><span style="font-variant-numeric:normal"><span style="font-variant-east-asian:normal"><span style="vertical-align:baseline"><span style="white-space:pre-wrap">However, three months into the year, COVID-19 forced Decode to close for the health and safety of employees and customers. </span></span></span></span></p>&nbsp;<p dir="ltr" style="margin-top:0pt; margin-bottom:0pt"><span style="font-variant-numeric:normal"><span style="font-variant-east-asian:normal"><span style="vertical-align:baseline"><span style="white-space:pre-wrap">&quot;It was clear in March that we&#39;d be lucky to serve half of the numbers we did last year,&quot; says Patton Doyle, co-founder of Decode Detroit. &quot;We lost the sense of momentum.&quot; </span></span></span></span></p>&nbsp;<p dir="ltr" style="margin-top:0pt; margin-bottom:0pt"><span style="font-variant-numeric:normal"><span style="font-variant-east-asian:normal"><span style="vertical-align:baseline"><span style="white-space:pre-wrap">Decode had to lay off all 13 of its part-time employees. After three months with no revenue and the pandemic showing no signs of slowing down, Doyle knew Decode needed to offer customers a new, virtual, socially-distanced experience.</span></span></span></span></p>&nbsp;<p dir="ltr" style="margin-top:0pt; margin-bottom:0pt"><span style="font-variant-numeric:normal"><span style="font-variant-east-asian:normal"><span style="vertical-align:baseline"><span style="white-space:pre-wrap">Decode received a </span></span></span></span><a href="https://www.miplace.org/match-on-main/" style="text-decoration-line:none"><span style="font-variant-numeric:normal"><span style="font-variant-east-asian:normal"><span style="text-decoration-line:underline"><span style="text-decoration-skip-ink:none"><span style="vertical-align:baseline"><span style="white-space:pre-wrap">Match on Main</span></span></span></span></span></span></a><span style="font-variant-numeric:normal"><span style="font-variant-east-asian:normal"><span style="vertical-align:baseline"><span style="white-space:pre-wrap"> grant and a federal </span></span></span></span><a href="https://www.sba.gov/funding-programs/loans/coronavirus-relief-options/paycheck-protection-program" style="text-decoration-line:none"><span style="font-variant-numeric:normal"><span style="font-variant-east-asian:normal"><span style="text-decoration-line:underline"><span style="text-decoration-skip-ink:none"><span style="vertical-align:baseline"><span style="white-space:pre-wrap">Paycheck Protection Program loan</span></span></span></span></span></span></a><span style="font-variant-numeric:normal"><span style="font-variant-east-asian:normal"><span style="vertical-align:baseline"><span style="white-space:pre-wrap"> to pay developers to create a new game. Doyle says he and his team wanted to find a solution that was interactive, but safe and comfortable for participants to play.</span></span></span></span></p>&nbsp;<p dir="ltr" style="margin-top:0pt; margin-bottom:0pt"><span style="font-variant-numeric:normal"><span style="font-variant-east-asian:normal"><span style="vertical-align:baseline"><span style="white-space:pre-wrap">&quot;We wanted to produce something people could go play outside so they could be safe,&quot; Doyle says. &quot;We also didn&#39;t want people to touch things if others were touching them, so we considered a lot of safety details.&quot;</span></span></span></span></p>&nbsp;<p dir="ltr" style="margin-top:0pt; margin-bottom:0pt"><span style="font-variant-numeric:normal"><span style="font-variant-east-asian:normal"><span style="vertical-align:baseline"><span style="white-space:pre-wrap">As a test for outdoor games, Decode released a mini-puzzle game, &quot;</span></span></span></span><a href="https://magic.decodedetroit.com/" style="text-decoration-line:none"><span style="font-variant-numeric:normal"><span style="font-variant-east-asian:normal"><span style="text-decoration-line:underline"><span style="text-decoration-skip-ink:none"><span style="vertical-align:baseline"><span style="white-space:pre-wrap">Spellcasting</span></span></span></span></span></span></a><span style="font-variant-numeric:normal"><span style="font-variant-east-asian:normal"><span style="vertical-align:baseline"><span style="white-space:pre-wrap">,&quot; that participants could play outside the Decode Ypsilanti location. The game allows people to solve a puzzle by matching colors on their mobile devices with the colors hanging in Decode&#39;s window. </span></span></span></span></p>&nbsp;<p dir="ltr" style="margin-top:0pt; margin-bottom:0pt"><span style="font-variant-numeric:normal"><span style="font-variant-east-asian:normal"><span style="vertical-align:baseline"><span style="white-space:pre-wrap">In late August, Decode introduced a new full game, &quot;Around the World in 30 Minutes,&quot; at its Ann Arbor location. The game is also played outside, with players viewing clues and destinations in the window displays and using their mobile devices to solve five challenges. </span></span></span></span></p>&nbsp;<p dir="ltr" style="margin-top:0pt; margin-bottom:0pt"><span style="font-variant-numeric:normal"><span style="font-variant-east-asian:normal"><span style="vertical-align:baseline"><span style="white-space:pre-wrap">&quot;We wanted to give people the sensation of travel, which inspired the idea of &#39;around the world,&#39;&quot; Doyle says. &quot;We aren&#39;t able to travel to many countries right now, so this gives people the opportunity to travel virtually to these various destinations while also staying safe.&quot; </span></span></span></span></p>&nbsp;<p dir="ltr" style="margin-top:0pt; margin-bottom:0pt"><span style="font-variant-numeric:normal"><span style="font-variant-east-asian:normal"><span style="vertical-align:baseline"><span style="white-space:pre-wrap">To ensure no large crowds gather in front of the display, groups can </span></span></span></span><a href="https://travel.decodedetroit.com/" style="text-decoration-line:none"><span style="font-variant-numeric:normal"><span style="font-variant-east-asian:normal"><span style="text-decoration-line:underline"><span style="text-decoration-skip-ink:none"><span style="vertical-align:baseline"><span style="white-space:pre-wrap">reserve a time to play</span></span></span></span></span></span></a><span style="font-variant-numeric:normal"><span style="font-variant-east-asian:normal"><span style="vertical-align:baseline"><span style="white-space:pre-wrap">. Registrations cost $34, and Decode recommends playing in groups of no more than four, ideally with the people in your home.</span></span></span></span></p>&nbsp;<p dir="ltr" style="margin-top:0pt; margin-bottom:0pt"><span style="font-variant-numeric:normal"><span style="font-variant-east-asian:normal"><span style="vertical-align:baseline"><span style="white-space:pre-wrap">Doyle says player response to &quot;Around the World in 30 Minutes&quot; has been positive and inspired ideas for other possible games in this new environment. </span></span></span></span></p>&nbsp;<p dir="ltr" style="margin-top:0pt; margin-bottom:0pt"><span style="font-variant-numeric:normal"><span style="font-variant-east-asian:normal"><span style="vertical-align:baseline"><span style="white-space:pre-wrap">&quot;Let&#39;s presume we&#39;re operating like this for another year,&quot; Doyle says. &quot;How do we make these spaces exciting and operable for people?&quot;</span></span></span></span></p>&nbsp;<p dir="ltr" style="margin-top:0pt; margin-bottom:0pt"><span style="font-variant-numeric:normal"><span style="font-variant-east-asian:normal"><span style="vertical-align:baseline"><span style="white-space:pre-wrap">With Michigan winter ahead, the Decode team is now working on another new game that keeps players warm without sharing common space. People will be able to play inside their own cars in the parking lot behind Decode&#39;s Ann Arbor building, viewing projections and listening to a radio broadcast to receive clues. The new game is targeted to launch in late November.</span></span></span></span></p>&nbsp;<p dir="ltr" style="margin-top:0pt; margin-bottom:0pt"><span style="font-variant-numeric:normal"><span style="font-variant-east-asian:normal"><span style="vertical-align:baseline"><span style="white-space:pre-wrap">Doyle says he&#39;s looking forward to making the most of the situation &ndash; and the changing weather &ndash; to create a unique experience. </span></span></span></span></p>&nbsp;<p dir="ltr" style="margin-top:0pt; margin-bottom:0pt"><span style="font-variant-numeric:normal"><span style="font-variant-east-asian:normal"><span style="vertical-align:baseline"><span style="white-space:pre-wrap">&quot;It&#39;s a combination of what is interesting and available to us,&quot; Doyle says. &quot;We have the opportunity to do things that wouldn&#39;t make sense in summer, so we&#39;ll be running this exclusively at night.&quot; </span></span></span></span></p><p dir="ltr" style="margin-top:0pt; margin-bottom:0pt">&nbsp;</p><p dir="ltr" style="margin-top:0pt; margin-bottom:0pt"><span style="font-weight:700"><span style="font-variant-numeric:normal"><span style="font-variant-east-asian:normal"><span style="vertical-align:baseline"><span style="white-space:pre-wrap">Post-COVID planning</span></span></span></span></span></p>&nbsp;<p dir="ltr" style="margin-top:0pt; margin-bottom:0pt"><span style="font-variant-numeric:normal"><span style="font-variant-east-asian:normal"><span style="vertical-align:baseline"><span style="white-space:pre-wrap">While a new way of playing has been received well by participants, Doyle says Decode will still return to indoor operations once it&#39;s safe. He hopes to open another location in Detroit in the future as well.</span></span></span></span></p>&nbsp;<p dir="ltr" style="margin-top:0pt; margin-bottom:0pt"><span style="font-variant-numeric:normal"><span style="font-variant-east-asian:normal"><span style="vertical-align:baseline"><span style="white-space:pre-wrap">&quot;Our expertise is in the physical spaces,&quot; Doyle says. &quot;We haven&#39;t changed the idea of something physical, but [this experience] has changed our parameters of what we might do with that space. There&#39;s a new creative vision from here.&quot; </span></span></span></span></p>&nbsp;<p dir="ltr" style="margin-top:0pt; margin-bottom:0pt"><span style="font-variant-numeric:normal"><span style="font-variant-east-asian:normal"><span style="vertical-align:baseline"><span style="white-space:pre-wrap">In the next year, Doyle says his main priority is to bring back some Decode team members who were let go earlier in the year. </span></span></span></span></p>&nbsp;<p dir="ltr" style="margin-top:0pt; margin-bottom:0pt"><span style="font-variant-numeric:normal"><span style="font-variant-east-asian:normal"><span style="vertical-align:baseline"><span style="white-space:pre-wrap">&quot;This year is a challenge to survive, and we&#39;ve definitely faced that,&quot; Doyle says. &quot;For us, it&#39;s an opportunity to change and thrive. Even if we have to do games differently right now, we&#39;re doing something exciting enough for the players and it&#39;s sustainable financially.&quot;</span></span></span></span></p>&nbsp;<p dir="ltr" style="margin-top:0pt; margin-bottom:0pt"><span style="font-style:italic"><span style="font-variant-numeric:normal"><span style="font-variant-east-asian:normal"><span style="vertical-align:baseline"><span style="white-space:pre-wrap">For more Concentrate coverage of our community&#39;s response to the COVID-19 crisis, click</span></span></span></span></span><a href="https://www.secondwavemedia.com/concentrate/tags/taghome.aspx?tag=COVID19" style="text-decoration-line:none"> <span style="font-style:italic"><span style="font-variant-numeric:normal"><span style="font-variant-east-asian:normal"><span style="vertical-align:baseline"><span style="white-space:pre-wrap">here</span></span></span></span></span></a><span style="font-style:italic"><span style="font-variant-numeric:normal"><span style="font-variant-east-asian:normal"><span style="vertical-align:baseline"><span style="white-space:pre-wrap">.</span></span></span></span></span></p>&nbsp;<p dir="ltr" style="margin-top:0pt; margin-bottom:0pt"><a href="http://emilybenda.com/" style="text-decoration-line:none"><span style="font-weight:700"><span style="font-variant-numeric:normal"><span style="font-variant-east-asian:normal"><span style="text-decoration-line:underline"><span style="text-decoration-skip-ink:none"><span style="vertical-align:baseline"><span style="white-space:pre-wrap">Emily Benda</span></span></span></span></span></span></span></a><span style="font-weight:700"><span style="font-variant-numeric:normal"><span style="font-variant-east-asian:normal"><span style="vertical-align:baseline"><span style="white-space:pre-wrap"> is a freelance writer based in Ann Arbor. You can contact her at </span></span></span></span></span><a href="mailto:emily@emilybenda.com" style="text-decoration-line:none"><span style="font-weight:700"><span style="font-variant-numeric:normal"><span style="font-variant-east-asian:normal"><span style="text-decoration-line:underline"><span style="text-decoration-skip-ink:none"><span style="vertical-align:baseline"><span style="white-space:pre-wrap">emily@emilybenda.com</span></span></span></span></span></span></span></a><span style="font-weight:700"><span style="font-variant-numeric:normal"><span style="font-variant-east-asian:normal"><span style="vertical-align:baseline"><span style="white-space:pre-wrap">.</span></span></span></span></span></p>&nbsp;<p dir="ltr" style="margin-top:0pt; margin-bottom:0pt"><span style="font-weight:700"><span style="font-variant-numeric:normal"><span style="font-variant-east-asian:normal"><span style="vertical-align:baseline"><span style="white-space:pre-wrap">Photos courtesy of Decode Detroit.</span></span></span></span></span></p>
</div>
<div class="clear"></div>
<div class="contentMeta">
<div class="share">
<span class="shareText">Share</span>
<span class="buttons">
<a class="shareFacebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.secondwavemedia.com%2fconcentrate%2ffeatures%2fdecodepandemic0565.aspx" onclick="ga('send','social','facebook','send','/concentrate/features/decodepandemic0565.aspx');ga('subsite.send','social','facebook','send','/features/decodepandemic0565.aspx');"><img src="/images/share_facebook.png" alt="Share on Facebook" /></a>
<a class="shareTwitter" target="_blank" href="https://twitter.com/share?url=https%3a%2f%2fwww.secondwavemedia.com%2fconcentrate%2ffeatures%2fdecodepandemic0565.aspx&amp;text=Thinking+outside+the+escape+room%3a+Decode+Ann+Arbor%27s+pandemic+pivot" onclick="ga('send','social','twitter','send','/concentrate/features/decodepandemic0565.aspx');ga('subsite.send','social','twitter','send','/features/decodepandemic0565.aspx');"><img src="/images/share_twitter.png" alt="Share on Twitter" /></a>
<a class="shareLinkedin" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3a%2f%2fwww.secondwavemedia.com%2fconcentrate%2ffeatures%2fdecodepandemic0565.aspx&amp;title=Thinking+outside+the+escape+room%3a+Decode+Ann+Arbor%27s+pandemic+pivot" onclick="ga('send','social','linkedin','send','/concentrate/features/decodepandemic0565.aspx');ga('subsite.send','social','linkedin','send','/features/decodepandemic0565.aspx');"><img src="/images/share_linkedin.png" alt="Share on LinkedIn" /></a>
<a class="shareMailto" href="mailto:?Body=https%3a%2f%2fwww.secondwavemedia.com%2fconcentrate%2ffeatures%2fdecodepandemic0565.aspx&amp;Subject=Share:Thinking+outside+the+escape+room%3a+Decode+Ann+Arbor%27s+pandemic+pivot" onclick="ga('send','social','email','send','/concentrate/features/decodepandemic0565.aspx');ga('subsite.send','social','email','send','/features/decodepandemic0565.aspx');"><img src="/images/share_email.png" alt="Share through Email" /></a></span>
<script>
        </script>
</div>
<div class="toolBar">
<div class="toolBarLike">
<div id="fb-like" class="fb-like" data-href="https://www.secondwavemedia.com/concentrate/features/decodepandemic0565.aspx" data-width="" data-layout="button_count" data-action="like" data-size="small" data-share="false"></div>
<script>facebookComponents.register('fb-like');</script>
</div>
</div>
</div>
<div class="authorSection">
<div class="clear"></div>
</div>
<div class="contentMeta">
<div class="relatedContent">
<h4>Related Tags</h4>
<div class="tags separator">
<a title="View more stories related to Arts and Culture" href="/concentrate/tags/taghome.aspx?tag=Arts+and+Culture">Arts and Culture</a>, <a title="View more stories related to Business" href="/concentrate/tags/taghome.aspx?tag=Business">Business</a>, <a title="View more stories related to Business Development" href="/concentrate/tags/taghome.aspx?tag=Business+Development">Business Development</a>, <a title="View more stories related to COVID19" href="/concentrate/tags/taghome.aspx?tag=COVID19">COVID19</a>, <a title="View more stories related to Entrepreneurship" href="/concentrate/tags/taghome.aspx?tag=Entrepreneurship">Entrepreneurship</a>, <a title="View more stories related to Mobile Technology" href="/concentrate/tags/taghome.aspx?tag=Mobile+Technology">Mobile Technology</a>, <a title="View more stories related to Outdoor Recreation" href="/concentrate/tags/taghome.aspx?tag=Outdoor+Recreation">Outdoor Recreation</a>, <a title="View more stories related to Video Game Design" href="/concentrate/tags/taghome.aspx?tag=Video+Game+Design">Video Game Design</a>&nbsp;
</div>
<div class="tags cityTag separator">
<a title="View more stories related to Ypsilanti" href="/concentrate/cities/Ypsilanti/default.aspx">Ypsilanti</a>, <a title="View more stories related to Ann Arbor" href="/concentrate/cities/AnnArbor/default.aspx">Ann Arbor</a>&nbsp;
</div>
</div>
</div>
<div id="commentsContainer" class="commentsContainer">
<a name="comments"></a>
<div id="fb-comments" class="fb-comments" data-href="https://www.concentratemedia.com/features/decodepandemic0565.aspx" data-width="560" data-numposts="100"></div>
<script>
facebookComponents.register('fb-comments');
</script>
</div>
<div class="leaderboard">

<div class="adzone " id="ctl00_ContentPlaceHolder1_ctl11">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Leaderboard 2');
// ]]> --></script><noscript><a rel="nofollow" href='http://dsx.issuemediagroup.com/www/delivery/ck.php?n=7e520587287f4eff8667f5d50390ab31&amp;cb=17035347650' target='_blank'><img src='http://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=17&amp;zoneid=1926&amp;cb=17035347650&amp;n=7e520587287f4eff8667f5d50390ab31&amp;Page=17~%2fconcentrate%2ffeatures%2fdecodepandemic0565.aspx&amp;Tag=17%7eArts+and+Culture%2c17%7eBusiness%2c17%7eBusiness+Development%2c17%7eCOVID19%2c17%7eEntrepreneurship%2c17%7eMobile+Technology%2c17%7eOutdoor+Recreation%2c17%7eVideo+Game+Design%2c17%7eAnn+Arbor%2c17%7eYpsilanti' border='0' alt='' /></a></noscript>

</div>
</div>
<div class="leaderboard">

<div class="adzone " id="ctl00_ContentPlaceHolder1_ctl12">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Leaderboard 3');
// ]]> --></script><noscript><a rel="nofollow" href='http://dsx.issuemediagroup.com/www/delivery/ck.php?n=5920aa84fcd241c192e1450db41351b7&amp;cb=17035347650' target='_blank'><img src='http://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=17&amp;zoneid=1927&amp;cb=17035347650&amp;n=5920aa84fcd241c192e1450db41351b7&amp;Page=17~%2fconcentrate%2ffeatures%2fdecodepandemic0565.aspx&amp;Tag=17%7eArts+and+Culture%2c17%7eBusiness%2c17%7eBusiness+Development%2c17%7eCOVID19%2c17%7eEntrepreneurship%2c17%7eMobile+Technology%2c17%7eOutdoor+Recreation%2c17%7eVideo+Game+Design%2c17%7eAnn+Arbor%2c17%7eYpsilanti' border='0' alt='' /></a></noscript>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-md-4">
<div class="row">
<div class="col-xs-12">
<div class="towerad-container">

<div class="adzone " id="ctl00_ContentPlaceHolder1_AdZone7">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Half Page 1');
// ]]> --></script><noscript><a rel="nofollow" href='http://dsx.issuemediagroup.com/www/delivery/ck.php?n=8a6b7d6af0ac4966a44133575c51ca22&amp;cb=17035347650' target='_blank'><img src='http://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=17&amp;zoneid=5733&amp;cb=17035347650&amp;n=8a6b7d6af0ac4966a44133575c51ca22&amp;Page=17~%2fconcentrate%2ffeatures%2fdecodepandemic0565.aspx&amp;Tag=17%7eArts+and+Culture%2c17%7eBusiness%2c17%7eBusiness+Development%2c17%7eCOVID19%2c17%7eEntrepreneurship%2c17%7eMobile+Technology%2c17%7eOutdoor+Recreation%2c17%7eVideo+Game+Design%2c17%7eAnn+Arbor%2c17%7eYpsilanti' border='0' alt='' /></a></noscript>
</div>
</div>
<div class="columnList partnerLinks">
<h3>Recommended Content</h3>
<div class="clearfix">
<div>

<div class="adzone clearfix" id="ctl00_ContentPlaceHolder1_AdZonePartnerLinks_ctl00">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Rectangle Html 1');
// ]]> --></script><noscript><a rel="nofollow" href='http://dsx.issuemediagroup.com/www/delivery/ck.php?n=38a30789e4cd41c0b99264f398a5bb85&amp;cb=17035347650' target='_blank'><img src='http://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=17&amp;zoneid=5993&amp;cb=17035347650&amp;n=38a30789e4cd41c0b99264f398a5bb85&amp;Page=17~%2fconcentrate%2ffeatures%2fdecodepandemic0565.aspx&amp;Tag=17%7eArts+and+Culture%2c17%7eBusiness%2c17%7eBusiness+Development%2c17%7eCOVID19%2c17%7eEntrepreneurship%2c17%7eMobile+Technology%2c17%7eOutdoor+Recreation%2c17%7eVideo+Game+Design%2c17%7eAnn+Arbor%2c17%7eYpsilanti' border='0' alt='' /></a></noscript>
</div>

<div class="adzone clearfix" id="ctl00_ContentPlaceHolder1_AdZonePartnerLinks_ctl01">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Rectangle Html 2');
// ]]> --></script><noscript><a rel="nofollow" href='http://dsx.issuemediagroup.com/www/delivery/ck.php?n=d3bdfc4a7a4e40cbb60586a1211d454d&amp;cb=17035347650' target='_blank'><img src='http://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=17&amp;zoneid=5994&amp;cb=17035347650&amp;n=d3bdfc4a7a4e40cbb60586a1211d454d&amp;Page=17~%2fconcentrate%2ffeatures%2fdecodepandemic0565.aspx&amp;Tag=17%7eArts+and+Culture%2c17%7eBusiness%2c17%7eBusiness+Development%2c17%7eCOVID19%2c17%7eEntrepreneurship%2c17%7eMobile+Technology%2c17%7eOutdoor+Recreation%2c17%7eVideo+Game+Design%2c17%7eAnn+Arbor%2c17%7eYpsilanti' border='0' alt='' /></a></noscript>
</div>

<div class="adzone clearfix" id="ctl00_ContentPlaceHolder1_AdZonePartnerLinks_ctl02">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Rectangle Html 3');
// ]]> --></script><noscript><a rel="nofollow" href='http://dsx.issuemediagroup.com/www/delivery/ck.php?n=8a7b805bdd6e4a7788f8e8986027e62f&amp;cb=17035347650' target='_blank'><img src='http://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=17&amp;zoneid=5995&amp;cb=17035347650&amp;n=8a7b805bdd6e4a7788f8e8986027e62f&amp;Page=17~%2fconcentrate%2ffeatures%2fdecodepandemic0565.aspx&amp;Tag=17%7eArts+and+Culture%2c17%7eBusiness%2c17%7eBusiness+Development%2c17%7eCOVID19%2c17%7eEntrepreneurship%2c17%7eMobile+Technology%2c17%7eOutdoor+Recreation%2c17%7eVideo+Game+Design%2c17%7eAnn+Arbor%2c17%7eYpsilanti' border='0' alt='' /></a></noscript>
</div>
</div>
</div>
<script type="text/javascript">InitializePartnerLinks();</script>
</div>
<div class="towerad-container">

<div class="adzone " id="ctl00_ContentPlaceHolder1_AdZone1">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Rectangle 1');
// ]]> --></script><noscript><a rel="nofollow" href='http://dsx.issuemediagroup.com/www/delivery/ck.php?n=68984323c49e439fbc05f49d2328a4a4&amp;cb=17035347650' target='_blank'><img src='http://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=17&amp;zoneid=1920&amp;cb=17035347650&amp;n=68984323c49e439fbc05f49d2328a4a4&amp;Page=17~%2fconcentrate%2ffeatures%2fdecodepandemic0565.aspx&amp;Tag=17%7eArts+and+Culture%2c17%7eBusiness%2c17%7eBusiness+Development%2c17%7eCOVID19%2c17%7eEntrepreneurship%2c17%7eMobile+Technology%2c17%7eOutdoor+Recreation%2c17%7eVideo+Game+Design%2c17%7eAnn+Arbor%2c17%7eYpsilanti' border='0' alt='' /></a></noscript>
</div>
</div>
<div class="ShareToolsContainer">
<div id="ctl00_ContentPlaceHolder1_Subscribe2_SubscribePanel" class="subscribe" onkeypress="javascript:return WebForm_FireDefaultButton(event, &#39;ctl00_ContentPlaceHolder1_Subscribe2_ButtonSubmit&#39;)">
<div class="subscribeText">Newsletter Signup</div>
<div class="subscribeInputContainer">
<input name="ctl00$ContentPlaceHolder1$Subscribe2$TextBoxEmail" type="text" id="ctl00_ContentPlaceHolder1_Subscribe2_TextBoxEmail" /><input type="image" name="ctl00$ContentPlaceHolder1$Subscribe2$ButtonSubmit" id="ctl00_ContentPlaceHolder1_Subscribe2_ButtonSubmit" class="button" src="../../images/subscribeButton.png" onclick="IMGSignupForm(&#39;#ctl00_ContentPlaceHolder1_Subscribe2_TextBoxEmail&#39;,&#39;Concentrate&#39;); return false;" style="border-width:0px;" />
</div>
</div>
<div class="alertSignupPanel">
<div>Signup for <a href="/alertsignup.aspx">Email Alerts</a></div>
</div>
</div>
<div class="modal multi-site" id="newsletterModal" tabindex="-1" role="dialog" aria-labelledby="newsletterTitle" aria-hidden="true">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
<h4 class="modal-title" id="newsletterTitle">Newsletter Signup</h4>
</div>
<div class="modal-body"></div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
</div>
</div>
</div>
</div>
<div class="towerad-container">

<div class="adzone " id="ctl00_ContentPlaceHolder1_AdZone8">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Rectangle 2');
// ]]> --></script><noscript><a rel="nofollow" href='http://dsx.issuemediagroup.com/www/delivery/ck.php?n=e199a3f05d844c8db2bf0d5a8d858346&amp;cb=17035347650' target='_blank'><img src='http://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=17&amp;zoneid=1921&amp;cb=17035347650&amp;n=e199a3f05d844c8db2bf0d5a8d858346&amp;Page=17~%2fconcentrate%2ffeatures%2fdecodepandemic0565.aspx&amp;Tag=17%7eArts+and+Culture%2c17%7eBusiness%2c17%7eBusiness+Development%2c17%7eCOVID19%2c17%7eEntrepreneurship%2c17%7eMobile+Technology%2c17%7eOutdoor+Recreation%2c17%7eVideo+Game+Design%2c17%7eAnn+Arbor%2c17%7eYpsilanti' border='0' alt='' /></a></noscript>
</div>
</div>
<div id="sidebar-content" class='content-block'>
<div class="bodyRight">
</div>
</div>
</div>
<div class="col-xs-12">
<div class="towerad-container">

<div class="adzone " id="ctl00_ContentPlaceHolder1_AdZone2">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Rectangle 3');
// ]]> --></script><noscript><a rel="nofollow" href='http://dsx.issuemediagroup.com/www/delivery/ck.php?n=c052eb867ac8451a90e125e85657310b&amp;cb=17035347650' target='_blank'><img src='http://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=17&amp;zoneid=1922&amp;cb=17035347650&amp;n=c052eb867ac8451a90e125e85657310b&amp;Page=17~%2fconcentrate%2ffeatures%2fdecodepandemic0565.aspx&amp;Tag=17%7eArts+and+Culture%2c17%7eBusiness%2c17%7eBusiness+Development%2c17%7eCOVID19%2c17%7eEntrepreneurship%2c17%7eMobile+Technology%2c17%7eOutdoor+Recreation%2c17%7eVideo+Game+Design%2c17%7eAnn+Arbor%2c17%7eYpsilanti' border='0' alt='' /></a></noscript>
</div>
</div>
</div>
<div class="col-xs-12 hidden-xs hidden-sm">
<div id="ctl00_ContentPlaceHolder1_PopularPages_PopularPagesAjaxContainer"></div>
<script type="text/javascript">
//<![CDATA[
    $("#ctl00_ContentPlaceHolder1_PopularPages_PopularPagesAjaxContainer").load("/Controls/TopPages.aspx?numberOfPages=10&preTitle=Top+&title=Stories&maxPageTitleLength=-1&pathFilterStartsWith=%2froot%2fconcentrate&windowLengthInDays=14&cacheKey=IssueMediaGroup.PopularPages.Stories&cacheExpirationMinutes=0&removeEntriesPriorToWindowStart=False&cssClass=&listCssClass=&baseDirectoryPath=%2froot%2fstories&adZoneName=&abstractOnFirst=False #popularPageContainer");
//]]>
</script>
<script type="text/javascript">IMG_axs('pv', '4f0efc1e-46e7-4815-853d-4131d4929feb');</script>
</div>
<div class="col-xs-12">
<div class="towerad-container">

<div class="adzone " id="ctl00_ContentPlaceHolder1_AdZone4">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Rectangle 4');
// ]]> --></script><noscript><a rel="nofollow" href='http://dsx.issuemediagroup.com/www/delivery/ck.php?n=6152bd81b3c94e898f37093d1c4bd25d&amp;cb=17035347650' target='_blank'><img src='http://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=17&amp;zoneid=1923&amp;cb=17035347650&amp;n=6152bd81b3c94e898f37093d1c4bd25d&amp;Page=17~%2fconcentrate%2ffeatures%2fdecodepandemic0565.aspx&amp;Tag=17%7eArts+and+Culture%2c17%7eBusiness%2c17%7eBusiness+Development%2c17%7eCOVID19%2c17%7eEntrepreneurship%2c17%7eMobile+Technology%2c17%7eOutdoor+Recreation%2c17%7eVideo+Game+Design%2c17%7eAnn+Arbor%2c17%7eYpsilanti' border='0' alt='' /></a></noscript>
</div>

<div class="adzone " id="ctl00_ContentPlaceHolder1_AdZone5">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Rectangle 5');
// ]]> --></script><noscript><a rel="nofollow" href='http://dsx.issuemediagroup.com/www/delivery/ck.php?n=20d7ad423a9847c5b379396be44fe3c3&amp;cb=17035347650' target='_blank'><img src='http://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=17&amp;zoneid=1924&amp;cb=17035347650&amp;n=20d7ad423a9847c5b379396be44fe3c3&amp;Page=17~%2fconcentrate%2ffeatures%2fdecodepandemic0565.aspx&amp;Tag=17%7eArts+and+Culture%2c17%7eBusiness%2c17%7eBusiness+Development%2c17%7eCOVID19%2c17%7eEntrepreneurship%2c17%7eMobile+Technology%2c17%7eOutdoor+Recreation%2c17%7eVideo+Game+Design%2c17%7eAnn+Arbor%2c17%7eYpsilanti' border='0' alt='' /></a></noscript>
</div>

<div class="adzone " id="ctl00_ContentPlaceHolder1_AdZone6">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Rectangle 6');
// ]]> --></script><noscript><a rel="nofollow" href='http://dsx.issuemediagroup.com/www/delivery/ck.php?n=42c2c563db5b405ab38996d16adaca5e&amp;cb=17035347650' target='_blank'><img src='http://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=17&amp;zoneid=1925&amp;cb=17035347650&amp;n=42c2c563db5b405ab38996d16adaca5e&amp;Page=17~%2fconcentrate%2ffeatures%2fdecodepandemic0565.aspx&amp;Tag=17%7eArts+and+Culture%2c17%7eBusiness%2c17%7eBusiness+Development%2c17%7eCOVID19%2c17%7eEntrepreneurship%2c17%7eMobile+Technology%2c17%7eOutdoor+Recreation%2c17%7eVideo+Game+Design%2c17%7eAnn+Arbor%2c17%7eYpsilanti' border='0' alt='' /></a></noscript>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="row">
<div class="col-xs-12 hidden-xs hidden-sm">
<div class="columnList network horizontal">
<h3>
Across Our Network
</h3>
<div class="clearfix">
<div>
<ul class="textWrapList noBullets">
<li>
<div class="listImage thumb">
<a href="https://www.secondwavemedia.com/concentrate/features/googlecovideducation0564.aspx" target="_blank">
<noscript><img src="https://www.secondwavemedia.com/concentrate/images/Features/Issue_564/pod-of-children-at-gym-ymca-01-1600.jpg?s=l" class="thumb"></noscript>
<img data-src="https://www.secondwavemedia.com/concentrate/images/Features/Issue_564/pod-of-children-at-gym-ymca-01-1600.jpg?s=l" class="lazy-load thumb">
</a></div>
<a href="https://www.secondwavemedia.com/concentrate/features/googlecovideducation0564.aspx" target="_blank">Learning labs, texting resources, micro-schools, and more address pandemic-era education struggles</a>
<div id="ctl00_ContentPlaceHolder1_ctl15_RepeaterColumns_ctl01_Div1" class="additionalattribute">
Source: Concentrate
</div>
<div class="clear"></div>
</li>
<li>
<div class="listImage thumb">
<a href="https://www.secondwavemedia.com/lakeshore/features/bike_paths.aspx" target="_blank">
<noscript><img src="https://www.secondwavemedia.com/lakeshore/images/betsyandclaracech.jpg?s=l" class="thumb"></noscript>
<img data-src="https://www.secondwavemedia.com/lakeshore/images/betsyandclaracech.jpg?s=l" class="lazy-load thumb">
</a></div>
<a href="https://www.secondwavemedia.com/lakeshore/features/bike_paths.aspx" target="_blank">West Michigan blessed with fabulous network of bike paths and trails</a>
<div id="ctl00_ContentPlaceHolder1_ctl15_RepeaterColumns_ctl02_Div1" class="additionalattribute">
Source: The Lakeshore
</div>
<div class="clear"></div>
</li>
<li>
<div class="listImage thumb">
<a href="https://www.secondwavemedia.com/southwest-michigan/features/Albion-College-works-to-create-a-protective-bubble-around-students-to-keep-out-COVID-19-092420.aspx" target="_blank">
<noscript><img src="https://www.secondwavemedia.com/southwest-michigan/galleries/118007759_10157544506588201_2899787274029700018_.jpg?s=l" class="thumb"></noscript>
<img data-src="https://www.secondwavemedia.com/southwest-michigan/galleries/118007759_10157544506588201_2899787274029700018_.jpg?s=l" class="lazy-load thumb">
</a></div>
<a href="https://www.secondwavemedia.com/southwest-michigan/features/Albion-College-works-to-create-a-protective-bubble-around-students-to-keep-out-COVID-19-092420.aspx" target="_blank">Albion College works to create a 'protective bubble' around students to keep out COVID-19</a>
<div id="ctl00_ContentPlaceHolder1_ctl15_RepeaterColumns_ctl03_Div1" class="additionalattribute">
Source: Southwest Michigan's Second Wave
</div>
<div class="clear"></div>
</li>
<li>
<div class="listImage thumb">
<a href="https://www.upstartny.org/features/LaunchNY-initiative-helps-women-minority-founders-scale-up-aim-high.aspx" target="_blank">
<noscript><img src="https://www.upstartny.org/galleries/avanti_marnie.jpg?s=l" class="thumb"></noscript>
<img data-src="https://www.upstartny.org/galleries/avanti_marnie.jpg?s=l" class="lazy-load thumb">
</a></div>
<a href="https://www.upstartny.org/features/LaunchNY-initiative-helps-women-minority-founders-scale-up-aim-high.aspx" target="_blank">Launch NY initiative helps women and minority founders scale up and aim high</a>
<div id="ctl00_ContentPlaceHolder1_ctl15_RepeaterColumns_ctl04_Div1" class="additionalattribute">
Source: UpstartNY
</div>
<div class="clear"></div>
</li>
</ul>
</div>
</div>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container-fluid contentSection2 no-padding">
<div class="container-fluid container-inner no-padding">
</div>
</div>
<div class="container-fluid footerAdsSection no-padding">
<div class="container-fluid container-inner no-padding">
<div class="container">
<div class="byline">Sponsored By</div>
<div id="footeradholder">
<div id="row" class="row">
<div class="col-xs-6 col-sm-4 col-md-2 footerad">

<div class="adzone " id="ctl00_Footer1_AdZone1">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Footer 01');
// ]]> --></script><noscript><a rel="nofollow" href='http://dsx.issuemediagroup.com/www/delivery/ck.php?n=a627a224e4f0473eb5768c7b0dc7b2b7&amp;cb=17035347650' target='_blank'><img src='http://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=17&amp;zoneid=1701&amp;cb=17035347650&amp;n=a627a224e4f0473eb5768c7b0dc7b2b7&amp;Page=17~%2fconcentrate%2ffeatures%2fdecodepandemic0565.aspx&amp;Tag=17%7eArts+and+Culture%2c17%7eBusiness%2c17%7eBusiness+Development%2c17%7eCOVID19%2c17%7eEntrepreneurship%2c17%7eMobile+Technology%2c17%7eOutdoor+Recreation%2c17%7eVideo+Game+Design%2c17%7eAnn+Arbor%2c17%7eYpsilanti' border='0' alt='' /></a></noscript>
</div>
</div>
<div class="col-xs-6 col-sm-4 col-md-2 footerad">

<div class="adzone " id="ctl00_Footer1_AdZone2">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Footer 02');
// ]]> --></script><noscript><a rel="nofollow" href='http://dsx.issuemediagroup.com/www/delivery/ck.php?n=6805ef197a0b4ba2af9a27219fb2cff1&amp;cb=17035347650' target='_blank'><img src='http://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=17&amp;zoneid=1702&amp;cb=17035347650&amp;n=6805ef197a0b4ba2af9a27219fb2cff1&amp;Page=17~%2fconcentrate%2ffeatures%2fdecodepandemic0565.aspx&amp;Tag=17%7eArts+and+Culture%2c17%7eBusiness%2c17%7eBusiness+Development%2c17%7eCOVID19%2c17%7eEntrepreneurship%2c17%7eMobile+Technology%2c17%7eOutdoor+Recreation%2c17%7eVideo+Game+Design%2c17%7eAnn+Arbor%2c17%7eYpsilanti' border='0' alt='' /></a></noscript>
</div>
</div>
<div class="col-xs-6 col-sm-4 col-md-2 footerad">

<div class="adzone " id="ctl00_Footer1_AdZone3">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Footer 03');
// ]]> --></script><noscript><a rel="nofollow" href='http://dsx.issuemediagroup.com/www/delivery/ck.php?n=928527c6204c4129b153c2b4f0575c48&amp;cb=17035347650' target='_blank'><img src='http://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=17&amp;zoneid=1703&amp;cb=17035347650&amp;n=928527c6204c4129b153c2b4f0575c48&amp;Page=17~%2fconcentrate%2ffeatures%2fdecodepandemic0565.aspx&amp;Tag=17%7eArts+and+Culture%2c17%7eBusiness%2c17%7eBusiness+Development%2c17%7eCOVID19%2c17%7eEntrepreneurship%2c17%7eMobile+Technology%2c17%7eOutdoor+Recreation%2c17%7eVideo+Game+Design%2c17%7eAnn+Arbor%2c17%7eYpsilanti' border='0' alt='' /></a></noscript>
</div>
</div>
<div class="col-xs-6 col-sm-4 col-md-2 footerad">

<div class="adzone " id="ctl00_Footer1_AdZone4">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Footer 04');
// ]]> --></script><noscript><a rel="nofollow" href='http://dsx.issuemediagroup.com/www/delivery/ck.php?n=a519cf3950c6443191283a80d5352c2a&amp;cb=17035347650' target='_blank'><img src='http://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=17&amp;zoneid=1704&amp;cb=17035347650&amp;n=a519cf3950c6443191283a80d5352c2a&amp;Page=17~%2fconcentrate%2ffeatures%2fdecodepandemic0565.aspx&amp;Tag=17%7eArts+and+Culture%2c17%7eBusiness%2c17%7eBusiness+Development%2c17%7eCOVID19%2c17%7eEntrepreneurship%2c17%7eMobile+Technology%2c17%7eOutdoor+Recreation%2c17%7eVideo+Game+Design%2c17%7eAnn+Arbor%2c17%7eYpsilanti' border='0' alt='' /></a></noscript>
</div>
</div>
<div class="col-xs-6 col-sm-4 col-md-2 footerad">

<div class="adzone " id="ctl00_Footer1_AdZone5">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Footer 05');
// ]]> --></script><noscript><a rel="nofollow" href='http://dsx.issuemediagroup.com/www/delivery/ck.php?n=7199e14ba6fc4d7e8c25787ed81e75ee&amp;cb=17035347650' target='_blank'><img src='http://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=17&amp;zoneid=1705&amp;cb=17035347650&amp;n=7199e14ba6fc4d7e8c25787ed81e75ee&amp;Page=17~%2fconcentrate%2ffeatures%2fdecodepandemic0565.aspx&amp;Tag=17%7eArts+and+Culture%2c17%7eBusiness%2c17%7eBusiness+Development%2c17%7eCOVID19%2c17%7eEntrepreneurship%2c17%7eMobile+Technology%2c17%7eOutdoor+Recreation%2c17%7eVideo+Game+Design%2c17%7eAnn+Arbor%2c17%7eYpsilanti' border='0' alt='' /></a></noscript>
</div>
</div>
<div class="col-xs-6 col-sm-4 col-md-2 footerad">

<div class="adzone " id="ctl00_Footer1_AdZone6">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Footer 06');
// ]]> --></script><noscript><a rel="nofollow" href='http://dsx.issuemediagroup.com/www/delivery/ck.php?n=c8ce7b4c913b45649b08ba6b1f6c737e&amp;cb=17035347650' target='_blank'><img src='http://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=17&amp;zoneid=1706&amp;cb=17035347650&amp;n=c8ce7b4c913b45649b08ba6b1f6c737e&amp;Page=17~%2fconcentrate%2ffeatures%2fdecodepandemic0565.aspx&amp;Tag=17%7eArts+and+Culture%2c17%7eBusiness%2c17%7eBusiness+Development%2c17%7eCOVID19%2c17%7eEntrepreneurship%2c17%7eMobile+Technology%2c17%7eOutdoor+Recreation%2c17%7eVideo+Game+Design%2c17%7eAnn+Arbor%2c17%7eYpsilanti' border='0' alt='' /></a></noscript>
</div>
</div>
</div>
<div id="row" class="row">
<div class="col-xs-6 col-sm-4 col-md-2 footerad">

<div class="adzone " id="ctl00_Footer1_AdZone7">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Footer 07');
// ]]> --></script><noscript><a rel="nofollow" href='http://dsx.issuemediagroup.com/www/delivery/ck.php?n=38644827a17d472b9d472606b254f9f1&amp;cb=17035347650' target='_blank'><img src='http://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=17&amp;zoneid=1707&amp;cb=17035347650&amp;n=38644827a17d472b9d472606b254f9f1&amp;Page=17~%2fconcentrate%2ffeatures%2fdecodepandemic0565.aspx&amp;Tag=17%7eArts+and+Culture%2c17%7eBusiness%2c17%7eBusiness+Development%2c17%7eCOVID19%2c17%7eEntrepreneurship%2c17%7eMobile+Technology%2c17%7eOutdoor+Recreation%2c17%7eVideo+Game+Design%2c17%7eAnn+Arbor%2c17%7eYpsilanti' border='0' alt='' /></a></noscript>
</div>
</div>
<div class="col-xs-6 col-sm-4 col-md-2 footerad">

<div class="adzone " id="ctl00_Footer1_AdZone8">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Footer 08');
// ]]> --></script><noscript><a rel="nofollow" href='http://dsx.issuemediagroup.com/www/delivery/ck.php?n=43f0c3a9884c4c2a85a72092bf1c9acf&amp;cb=17035347650' target='_blank'><img src='http://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=17&amp;zoneid=1708&amp;cb=17035347650&amp;n=43f0c3a9884c4c2a85a72092bf1c9acf&amp;Page=17~%2fconcentrate%2ffeatures%2fdecodepandemic0565.aspx&amp;Tag=17%7eArts+and+Culture%2c17%7eBusiness%2c17%7eBusiness+Development%2c17%7eCOVID19%2c17%7eEntrepreneurship%2c17%7eMobile+Technology%2c17%7eOutdoor+Recreation%2c17%7eVideo+Game+Design%2c17%7eAnn+Arbor%2c17%7eYpsilanti' border='0' alt='' /></a></noscript>
</div>
</div>
<div class="col-xs-6 col-sm-4 col-md-2 footerad">

<div class="adzone " id="ctl00_Footer1_AdZone9">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Footer 09');
// ]]> --></script><noscript><a rel="nofollow" href='http://dsx.issuemediagroup.com/www/delivery/ck.php?n=176f5309b011427696e589a63fd977ba&amp;cb=17035347650' target='_blank'><img src='http://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=17&amp;zoneid=1709&amp;cb=17035347650&amp;n=176f5309b011427696e589a63fd977ba&amp;Page=17~%2fconcentrate%2ffeatures%2fdecodepandemic0565.aspx&amp;Tag=17%7eArts+and+Culture%2c17%7eBusiness%2c17%7eBusiness+Development%2c17%7eCOVID19%2c17%7eEntrepreneurship%2c17%7eMobile+Technology%2c17%7eOutdoor+Recreation%2c17%7eVideo+Game+Design%2c17%7eAnn+Arbor%2c17%7eYpsilanti' border='0' alt='' /></a></noscript>
</div>
</div>
<div class="col-xs-6 col-sm-4 col-md-2 footerad">

<div class="adzone " id="ctl00_Footer1_AdZone10">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Footer 10');
// ]]> --></script><noscript><a rel="nofollow" href='http://dsx.issuemediagroup.com/www/delivery/ck.php?n=89a3ee09a61643ebb500063467ab3a77&amp;cb=17035347650' target='_blank'><img src='http://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=17&amp;zoneid=1710&amp;cb=17035347650&amp;n=89a3ee09a61643ebb500063467ab3a77&amp;Page=17~%2fconcentrate%2ffeatures%2fdecodepandemic0565.aspx&amp;Tag=17%7eArts+and+Culture%2c17%7eBusiness%2c17%7eBusiness+Development%2c17%7eCOVID19%2c17%7eEntrepreneurship%2c17%7eMobile+Technology%2c17%7eOutdoor+Recreation%2c17%7eVideo+Game+Design%2c17%7eAnn+Arbor%2c17%7eYpsilanti' border='0' alt='' /></a></noscript>
</div>
</div>
<div class="col-xs-6 col-sm-4 col-md-2 footerad">

<div class="adzone " id="ctl00_Footer1_AdZone11">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Footer 11');
// ]]> --></script><noscript><a rel="nofollow" href='http://dsx.issuemediagroup.com/www/delivery/ck.php?n=da918fd3ce0d4bada6049460a19f88cc&amp;cb=17035347650' target='_blank'><img src='http://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=17&amp;zoneid=1711&amp;cb=17035347650&amp;n=da918fd3ce0d4bada6049460a19f88cc&amp;Page=17~%2fconcentrate%2ffeatures%2fdecodepandemic0565.aspx&amp;Tag=17%7eArts+and+Culture%2c17%7eBusiness%2c17%7eBusiness+Development%2c17%7eCOVID19%2c17%7eEntrepreneurship%2c17%7eMobile+Technology%2c17%7eOutdoor+Recreation%2c17%7eVideo+Game+Design%2c17%7eAnn+Arbor%2c17%7eYpsilanti' border='0' alt='' /></a></noscript>
</div>
</div>
<div class="col-xs-6 col-sm-4 col-md-2 footerad">

<div class="adzone " id="ctl00_Footer1_AdZone12">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Footer 12');
// ]]> --></script><noscript><a rel="nofollow" href='http://dsx.issuemediagroup.com/www/delivery/ck.php?n=9c9b6190e3bf43aaa2be15c909ec1bc2&amp;cb=17035347650' target='_blank'><img src='http://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=17&amp;zoneid=1712&amp;cb=17035347650&amp;n=9c9b6190e3bf43aaa2be15c909ec1bc2&amp;Page=17~%2fconcentrate%2ffeatures%2fdecodepandemic0565.aspx&amp;Tag=17%7eArts+and+Culture%2c17%7eBusiness%2c17%7eBusiness+Development%2c17%7eCOVID19%2c17%7eEntrepreneurship%2c17%7eMobile+Technology%2c17%7eOutdoor+Recreation%2c17%7eVideo+Game+Design%2c17%7eAnn+Arbor%2c17%7eYpsilanti' border='0' alt='' /></a></noscript>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container-fluid footerSection no-padding">
<div class="container-fluid container-inner no-padding">
<div class="container">
<div class="row">
<div class="col-sm-6 col-md-3 footer-regions">
Regions
<ul><li><a class="site-second-wave" href='/'>Second Wave - Michigan</a></li><li><a class="site-capital-gains" href='/capitalgains/'>Capital Gains - Lansing</a></li><li><a class="site-midland" href='/midland/'>Catalyst Midland</a></li><li><a class="site-concentrate" href='/concentrate/'>Concentrate - Ann Arbor/Ypsi</a></li><li><a class="site-epicenter" href='/epicenter/'>Epicenter - Mount Pleasant</a></li><li><a class="site-route-bay-city" href='/baycity/'>Route Bay City</a></li><li><a class="site-southwest-michigan" href='/southwest-michigan/'>Southwest Michigan</a></li><li><a class="site-upper-peninsula" href='/upper-peninsula/'>Upper Peninsula</a></li><li><a class="site-the-keel" href='/the-keel/'>The Keel - Port Huron</a></li><li><a class="site-the-lakeshore" href='/lakeshore/'>The Lakeshore</a></li><li><a class="site-metromode" href='/metromode/'>Metromode - Metro Detroit</a></li></ul>
</div>
<div class="col-sm-6 col-md-3 footer-focus-areas">
Focus Areas
<ul><li><a href='/concentrate/focus/art-and-culture.aspx'>Arts and Culture</a></li><li><a href='/concentrate/focus/community-development.aspx'>Community Development</a></li><li><a href='/concentrate/focus/diversity.aspx'>Diversity</a></li><li><a href='/concentrate/focus/economic-development.aspx'>Economic Development</a></li><li><a href='/concentrate/focus/entrepreneurship.aspx'>Entrepreneurship</a></li><li><a href='/concentrate/focus/equity.aspx'>Equity</a></li><li><a href='/concentrate/focus/healthy-communities.aspx'>Healthy Communities</a></li><li><a href='/concentrate/focus/kids-and-education.aspx'>Kids and Education</a></li><li><a href='/concentrate/focus/sustainability.aspx'>Sustainability</a></li><li><a href='/concentrate/focus/technology-and-innovation.aspx'>Technology and Innovation</a></li><li><a href='/concentrate/focus/transportation.aspx'>Transportation</a></li></ul>
</div>
<div class="col-sm-6 col-md-3 footer newsletter-signup">
Newsletter Signup
<div class="ShareToolsContainer">
<div id="ctl00_Footer1_Subscribe2_SubscribePanel" class="subscribe" onkeypress="javascript:return WebForm_FireDefaultButton(event, &#39;ctl00_Footer1_Subscribe2_ButtonSubmit&#39;)">
<div class="subscribeText">Newsletter Signup</div>
<div class="subscribeInputContainer">
<input name="ctl00$Footer1$Subscribe2$TextBoxEmail" type="text" id="ctl00_Footer1_Subscribe2_TextBoxEmail" /><input type="image" name="ctl00$Footer1$Subscribe2$ButtonSubmit" id="ctl00_Footer1_Subscribe2_ButtonSubmit" class="button" src="../../images/subscribeButton.png" onclick="IMGSignupForm(&#39;#ctl00_Footer1_Subscribe2_TextBoxEmail&#39;,&#39;Concentrate&#39;); return false;" style="border-width:0px;" />
</div>
</div>
<div class="alertSignupPanel">
<div>Signup for <a href="/alertsignup.aspx">Email Alerts</a></div>
</div>
</div>
</div>
<div class="col-sm-6 col-md-3 footer-links">
<ul>
<li><a href="/concentrate/about/about.aspx">About Concentrate</a></li>
<li><a href="/concentrate/about/contactus.aspx">Contact Us</a></li>
<li><a href="/concentrate/about/tips.aspx">Have a tip for us?</a></li>
<li><a href="/concentrate/about/privacypolicy.aspx">Privacy Policy</a></li>
<li><a href="/concentrate/about/submitleadjobs.aspx">Submit a Lead</a></li>
<li><a href="/concentrate/about/termsofuse.aspx">Terms of Use</a></li>
</ul>
</div>
</div>
<div class="row">
<div class="col-md-12">Copyright &copy; Issue Media Group. All rights reserved.</div>
</div>
</div>
</div>
</div>
</div>
<div>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="A860866B" />
<input type="hidden" name="__EVENTTARGET" id="__EVENTTARGET" value="" />
<input type="hidden" name="__EVENTARGUMENT" id="__EVENTARGUMENT" value="" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="PL+0RDf6/XxSJS8vIExhCyc/9GPWRJthD1ptTCyvJiDEk/1pqChBWAwZPyER3RYvBAidiAqlev5s/8jFDGLEMxDBR5W57WiSApvTUVUyA4TdvEB5w42j1cnMmW1ClOk5+D+5eEe8xmB7CXYtoUk/yx3dYzkVOhIyYX69bmxuCwCcbcXz" />
</div>
<script type="text/javascript">
//<![CDATA[
var theForm = document.forms['aspnetForm'];
if (!theForm) {
    theForm = document.aspnetForm;
}
function __doPostBack(eventTarget, eventArgument) {
    if (!theForm.onsubmit || (theForm.onsubmit() != false)) {
        theForm.__EVENTTARGET.value = eventTarget;
        theForm.__EVENTARGUMENT.value = eventArgument;
        theForm.submit();
    }
}
//]]>
</script>
<script src="/WebResource.axd?d=pynGkmcFUV13He1Qd6_TZCe_yqWEONi9g03HFfKrwIelHSjfvh0ib_t43nUg3_OPPnNPZw2&amp;t=637109960440000000" type="text/javascript"></script>
</form>
<script src="https://cdnjs.cloudflare.com/ajax/libs/flickity/2.2.1/flickity.pkgd.min.js" integrity="sha256-3Maq7M1TC8sOke8B4gRkhfGtETqGWq+xenQO7k2mHjI=" crossorigin="anonymous"></script>
<script src="https://unpkg.com/flickity-fullscreen@1/fullscreen.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/vanilla-lazyload/12.3.0/lazyload.min.js"></script>
<script>
var lazyLoadInstance = new LazyLoad({
    elements_selector: ".lazy-load",
    callback_loaded: lazyloadCallback
});
</script>
</body>
</html>
