
<!DOCTYPE html>
<html lang="en">
<head><meta charset="utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="viewport" content="width=device-width, initial-scale=1" /><title>
	Meet the tech experts behind Detroit’s emerging cybersecurity industry
</title><link rel="alternate" type="application/rss+xml" title="Subscribe to the Metromode RSS feed!" href="https://feeds.feedburner.com/metromodemedia" />
<link rel="shortcut icon" href="/images/favicon.ico" />
<link rel="icon" type="image/png" href="/images/favicon.png" />
<link rel="canonical" href="https://www.secondwavemedia.com/metromode/features/meet-tech-experts-behind-Detroit-emerging-cybersecurity-industry.aspx" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.secondwavemedia.com/metromode/features/meet-tech-experts-behind-Detroit-emerging-cybersecurity-industry.aspx" />
<meta property="og:site_name" content="Metromode" />
<meta property="og:title" content="Meet the tech experts behind Detroit’s emerging cybersecurity industry" />
<meta property="og:image" content="https://www.secondwavemedia.com/metromode/images/Features/auto-workz.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="768" />
<meta property="og:description" content="" />
<meta property="fb:admins" content="1054316675" />
<meta property="fb:admins" content="674682725" />
<meta property="fb:admins" content="1212364057" />
<meta property="fb:app_id" content="207241522659671" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@MetromodeDTW" />
<meta name="twitter:title" content="Meet the tech experts behind Detroit’s emerging cybersecurity industry" />
<meta name="twitter:url" content="https://www.secondwavemedia.com/metromode/features/meet-tech-experts-behind-Detroit-emerging-cybersecurity-industry.aspx" />
<meta name="twitter:image" content="https://www.secondwavemedia.com/metromode/images/Features/auto-workz.jpg" />
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.5/css/bootstrap.min.css">
<link rel="stylesheet" href="https://unpkg.com/flickity@2.2.1/dist/flickity.min.css">
<link rel="stylesheet" href="https://unpkg.com/flickity-fullscreen@1.1.1/fullscreen.css">
<link rel="stylesheet" type="text/css" href="/css/combined.min.css?v=637571979034463959" />
<link rel="stylesheet" type="text/css" href="/css/site.css?v=637345586660000000" />
<script type="text/javascript" src="/script/combined.min.js?v=637412204593886657"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.5/js/bootstrap.min.js"></script>
<script type="text/javascript">OA_zones = {'Footer 01':2126,'Footer 02':2127,'Footer 03':2128,'Footer 04':2129,'Footer 05':2130,'Footer 06':2131,'Footer 07':2132,'Footer 08':2133,'Footer 09':2134,'Footer 10':2135,'Footer 11':2136,'Footer 12':2137,'Half Page 1':5735,'Leaderboard 2':2171,'Leaderboard 3':2172,'Masthead Leaderboard':2163,'Rectangle 1':2165,'Rectangle 2':2166,'Rectangle 3':2167,'Rectangle 4':2168,'Rectangle 5':2169,'Rectangle 6':2170};
</script>
<script type='text/javascript' src='https://dsx.issuemediagroup.com/www/delivery/spcjs.php?Page=18~%2ffeatures%2fmeet-tech-experts-behind-Detroit-emerging-cybersecurity-industry.aspx&amp;Tag='></script>
<meta name="description" content="" />
<meta name="keywords" content="" />
<script>
var isRootSite = false;
</script>
<script type="text/javascript">
var google_domain = 'www.metromodemedia.com';
var google_cx = '006919356486600035371:bqfwhjwyh5c';
var google_cof = 'FORID:11';
var site_base_url = '/metromode';

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create','UA-57673722-5','auto');
ga('create', 'UA-1219467-1', 'auto', 'subsite');

ga('send', 'pageview');
ga('subsite.send', 'pageview', '/features/meet-tech-experts-behind-Detroit-emerging-cybersecurity-industry.aspx');

$(function () {
// ref:http://www.axllent.org/docs/programming-tips/google-analytics/
    $(document).find('body').click(
        function _gaLt(event) {
            var el = event.srcElement || event.target;
            while (el && (typeof el.tagName == 'undefined' || el.tagName.toLowerCase() != 'a' || !el.href))
                el = el.parentNode;
            if (el && el.href && el.href.indexOf(location.host) == -1) {
                // for universal analytics, swap line below for _gaq.push line
                ga("send", "event", "Outbound Link", el.href, document.location.pathname + document.location.search);
                ga("subsite.send", "event", "Outbound Link", el.href, 'http://www.secondwavemedia.com/metromode/features/meet-tech-experts-behind-Detroit-emerging-cybersecurity-industry.aspx');
                //_gaq.push(["_trackEvent", "Outbound Link", el.href, document.location.pathname + document.location.search]);
                /* if target not set then delay opening of window by 0.5s to allow tracking */
                if (!el.target || el.target.match(/^_(self|parent|top)$/i)) {
                    setTimeout(function () {
                        document.location.href = el.href;
                    }.bind(el), 500);
                    event.preventDefault ? event.preventDefault() : event.returnValue = !1;
                }
            }
        }
    );
})
</script>

<!--[if lt IE 9]>
<script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
<![endif]-->
</head>
<body class="metromode ch-feature-story FeaturedStory no-masthead">
<div id="fb-root"></div>
<script type="text/javascript">
var facebookAppId = '207241522659671';
</script>
<form method="post" action="./meet-tech-experts-behind-Detroit-emerging-cybersecurity-industry.aspx" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="BYqVdCFqbWWOaqh2rGt/W7tQ/d+lUsFeU1U75u6zcGBtLEL+liZNniz5Q8hTcyQ986NCtHMbyeMmaRpy3HSeveOUABkN2qJwFoda9MESe9uFabpKSLskQwMXgJfYtELUNU9Etd4hz3bWR7w8iDecyOtcRLUa8fVKmI0LsaD5OhrKvOA0j/qlOHgG8KBit8zsiUYWLH0CGkX+StNPsafdMDfsoHrmZto0DNhLlDlR8M5+CbVI" />
</div>
<div class="container-fluid page-container ">
<div class="container-fluid headerSection no-padding">
<div class="container-fluid container-inner no-padding">
<div class="header">
<nav class="top-nav navbar navbar-inverse navbar-fixed-top">
<div class="container">
<div class="navbar-header">
<div class="navbar-header-wrapper">
<ul class="nav navbar-nav region-nav">
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Region <span class="caret"></span></a>
<ul class="dropdown-menu"><li><a href='/'>Second Wave - Michigan</a></li><li><a href='/capitalgains/'>Capital Gains - Lansing</a></li><li><a href='/midland/'>Catalyst Midland</a></li><li><a href='/concentrate/'>Concentrate - Ann Arbor/Ypsi</a></li><li><a href='/epicenter/'>Epicenter - Mount Pleasant</a></li><li><a href='/baycity/'>Route Bay City</a></li><li><a href='/southwest-michigan/'>Southwest Michigan</a></li><li><a href='/upper-peninsula/'>Upper Peninsula</a></li><li><a href='/the-keel/'>The Keel - Port Huron</a></li><li><a href='/lakeshore/'>The Lakeshore</a></li><li><a href='/metromode/'>Metromode - Metro Detroit</a></li>
<li><a href='http://www.flintside.com/' target="_blank">Flintside - Flint</a></li>
<li><a href='http://www.modeldmedia.com/' target="_blank">Model D - Detroit</a></li>
<li><a href='http://www.rapidgrowthmedia.com/' target="_blank">Rapid Growth - Grand Rapids</a></li>
</ul>
</li>
</ul>
<ul class="nav navbar-nav focus-nav hidden-xs">
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Focus Areas<span class="caret"></span></a>
<ul class="dropdown-menu"><li><a href='/metromode/focus/art-and-culture.aspx'>Arts and Culture</a></li><li><a href='/metromode/focus/community-development.aspx'>Community Development</a></li><li><a href='/metromode/focus/diversity.aspx'>Diversity</a></li><li><a href='/metromode/focus/economic-development.aspx'>Economic Development</a></li><li><a href='/metromode/focus/entrepreneurship.aspx'>Entrepreneurship</a></li><li><a href='/metromode/focus/healthy-communities.aspx'>Healthy Communities</a></li><li><a href='/metromode/focus/kids-and-education.aspx'>Kids and Education</a></li><li><a href='/metromode/focus/sustainability.aspx'>Sustainability</a></li><li><a href='/metromode/focus/technology-and-innovation.aspx'>Technology and Innovation</a></li><li><a href='/metromode/focus/transportation.aspx'>Transportation</a></li></ul>
</li>
</ul>
<ul class="nav navbar-nav subregion-nav hidden-xs">
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Cities<span class="caret"></span></a>
<ul class="dropdown-menu"><li><a href='/metromode/cities/annarbor/default.aspx'>Ann Arbor</a></li><li><a href='/metromode/cities/berkley/default.aspx'>Berkley</a></li><li><a href='/metromode/cities/birmingham/default.aspx'>Birmingham</a></li><li><a href='/metromode/cities/dearborn/default.aspx'>Dearborn</a></li><li><a href='/metromode/cities/detroit/default.aspx'>Detroit</a></li><li><a href='/metromode/cities/ecorse.aspx'>Ecorse</a></li><li><a href='/metromode/cities/farmington/default.aspx'>Farmington</a></li><li><a href='/metromode/cities/ferndale/default.aspx'>Ferndale</a></li><li><a href='/metromode/cities/grossepointe/default.aspx'>Grosse Pointe</a></li><li><a href='/metromode/cities/hamtramck/default.aspx'>Hamtramck</a></li><li><a href='/metromode/cities/hazelpark.aspx'>Hazel Park</a></li><li><a href='/metromode/cities/mtclemens/default.aspx'>Mt. Clemens</a></li><li><a href='/metromode/cities/northville/default.aspx'>Northville</a></li><li><a href='/metromode/cities/plymouth/default.aspx'>Plymouth</a></li><li><a href='/metromode/cities/pontiac/default.aspx'>Pontiac</a></li><li><a href='/metromode/cities/port-huron.aspx'>Port Huron</a></li><li><a href='/metromode/cities/rochester/default.aspx'>Rochester</a></li><li><a href='/metromode/cities/roseville.aspx'>Roseville</a></li><li><a href='/metromode/cities/royaloak/default.aspx'>Royal Oak</a></li><li><a href='/metromode/cities/sterlingheights/sterlingheights.aspx'>Sterling Heights</a></li><li><a href='/metromode/cities/franklin.aspx'>Village of Franklin</a></li><li><a href='/metromode/cities/wyandotte/default.aspx'>Wyandotte</a></li><li><a href='/metromode/cities/ypsilanti/default.aspx'>Ypsilanti</a></li></ul>
</li>
</ul>
<ul class="nav navbar-nav series-nav hidden-xs">
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Series<span class="caret"></span></a>
<ul class="dropdown-menu multi-column columns-2"><div class="row"><div class="col-sm-6"><ul class="multi-column-dropdown"><li class="dropdown-header">Metromode</li>
<li><a href='/metromode/series/city-dive.aspx'>City Dive</a></li><li><a href='/metromode/series/COVID19.aspx'>COVID19</a></li><li><a href='/metromode/series/culture-of-health.aspx'>Culture of Health</a></li><li><a href='/metromode/series/detroit-driven.aspx'>Detroit Driven</a></li><li><a href='/metromode/series/ethnic-markets.aspx'>Ethnic Markets</a></li><li><a href='/metromode/series/girl-scouts-se-michigan-team-up.aspx'>Girl Scouts SE Michigan Team Up</a></li><li><a href='/metromode/series/inside-our-outdoors.aspx'>Inside our Outdoors</a></li><li><a href='/metromode/series/invasive-species.aspx'>Invasive Species</a></li><li><a href='/metromode/series/macomb-parks-trails.aspx'>Macomb Parks & Trails</a></li><li><a href='/metromode/series/on-the-ground.aspx'>On The Ground</a></li><li><a href='/metromode/series/metro-matters.aspx'>One Detroit</a></li><li><a href='/metromode/series/voices.aspx'>Voices</a></li>
</ul></div><div class="col-sm-6"><ul class="multi-column-dropdown"><li class="dropdown-header">Statewide</li><li><a href='/series/areas-of-concern.aspx'>Areas of Concern</a></li><li><a href='/series/bridging-the-talent-gap.aspx'>Bridging the Talent Gap</a></li><li><a href='/series/covid19.aspx'>COVID19</a></li><li><a href='/series/cyber-security.aspx'>Cyber Security</a></li><li><a href='/series/forestry.aspx'>Forestry</a></li><li><a href='/series/girl-scouts-se-michigan-team-up.aspx'>Girl Scouts SE Michigan Team Up</a></li><li><a href='/series/good-food.aspx'>Good Food</a></li><li><a href='/series/greater-lakes.aspx'>Greater Lakes</a></li><li><a href='/series/inside-our-outdoors.aspx'>Inside our Outdoors</a></li><li><a href='/series/invasive-species.aspx'>Invasive Species</a></li><li><a href='/series/michigan-nightlight.aspx'>Michigan Nightlight</a></li><li><a href='/series/michigan-agricultural-future.aspx'>Michigan's Agricultural Future</a></li><li><a href='/series/nonprofit-journal-project.aspx'>Nonprofit Journal Project</a></li><li><a href='/series/preserving-michigan.aspx'>Preserving Michigan</a></li><li><a href='/series/state-of-health.aspx'>State of Health</a></li><li><a href='/series/stories-of-change.aspx'>Stories of Change</a></li><li><a href='/series/voices-of-youth.aspx'>Voices of Youth</a></li>
</ul></div></div></ul>
</li>
</ul>
<ul id="navbar-social" class="nav navbar-nav hidden-sm hidden-md hidden-lg">
<li>
<a href="https://www.facebook.com/pages/Metromode/228808853819068" target="_blank" title=""><img src="/images/facebook_on.png" alt="Facebook" /></a>
<a href="https://twitter.com/MetromodeDTW" target="_blank"><img src="/images/twitter_on.png" alt="Twitter" /></a>
<a type="application/rss+xml" rel="alternate" title="Subscribe to the Metromode RSS feed!" target="_blank" href="https://feeds.feedburner.com/metromodemedia"><img src="/images/rss_on.png" alt="RSS Feed" /></a>
<a class="search" href="#" onclick="$('.searchContainer').fadeToggle(); $('#q').focus(); return false;"><img src="/images/icon_search.png" /></a>
<div class="searchContainer"><input class="searchBox" id="q" name="q" type="text" onkeydown="return SubmitOnEnter(this,event,'');" /></div>
</li>
</ul>
</div>
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".navbar-mobile" aria-expanded="false" aria-controls="navbar-top">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<div class="navbar-logo"><a href="/metromode/"><img class="image-logo" src="/images/logo-metromode.png" alt="Metromode" /></a></div>
</div>
<div class="nav navbar-nav navbar-mobile collapse navbar-collapse">
<ul class="nav navbar-nav focus-nav visible-xs">
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Focus Areas<span class="caret"></span></a>
<ul class="dropdown-menu"><li><a href='/metromode/focus/art-and-culture.aspx'>Arts and Culture</a></li><li><a href='/metromode/focus/community-development.aspx'>Community Development</a></li><li><a href='/metromode/focus/diversity.aspx'>Diversity</a></li><li><a href='/metromode/focus/economic-development.aspx'>Economic Development</a></li><li><a href='/metromode/focus/entrepreneurship.aspx'>Entrepreneurship</a></li><li><a href='/metromode/focus/healthy-communities.aspx'>Healthy Communities</a></li><li><a href='/metromode/focus/kids-and-education.aspx'>Kids and Education</a></li><li><a href='/metromode/focus/sustainability.aspx'>Sustainability</a></li><li><a href='/metromode/focus/technology-and-innovation.aspx'>Technology and Innovation</a></li><li><a href='/metromode/focus/transportation.aspx'>Transportation</a></li></ul>
</li>
</ul>
<ul class="nav navbar-nav subregion-nav visible-xs">
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Cities<span class="caret"></span></a>
<ul class="dropdown-menu"><li><a href='/metromode/cities/annarbor/default.aspx'>Ann Arbor</a></li><li><a href='/metromode/cities/berkley/default.aspx'>Berkley</a></li><li><a href='/metromode/cities/birmingham/default.aspx'>Birmingham</a></li><li><a href='/metromode/cities/dearborn/default.aspx'>Dearborn</a></li><li><a href='/metromode/cities/detroit/default.aspx'>Detroit</a></li><li><a href='/metromode/cities/ecorse.aspx'>Ecorse</a></li><li><a href='/metromode/cities/farmington/default.aspx'>Farmington</a></li><li><a href='/metromode/cities/ferndale/default.aspx'>Ferndale</a></li><li><a href='/metromode/cities/grossepointe/default.aspx'>Grosse Pointe</a></li><li><a href='/metromode/cities/hamtramck/default.aspx'>Hamtramck</a></li><li><a href='/metromode/cities/hazelpark.aspx'>Hazel Park</a></li><li><a href='/metromode/cities/mtclemens/default.aspx'>Mt. Clemens</a></li><li><a href='/metromode/cities/northville/default.aspx'>Northville</a></li><li><a href='/metromode/cities/plymouth/default.aspx'>Plymouth</a></li><li><a href='/metromode/cities/pontiac/default.aspx'>Pontiac</a></li><li><a href='/metromode/cities/port-huron.aspx'>Port Huron</a></li><li><a href='/metromode/cities/rochester/default.aspx'>Rochester</a></li><li><a href='/metromode/cities/roseville.aspx'>Roseville</a></li><li><a href='/metromode/cities/royaloak/default.aspx'>Royal Oak</a></li><li><a href='/metromode/cities/sterlingheights/sterlingheights.aspx'>Sterling Heights</a></li><li><a href='/metromode/cities/franklin.aspx'>Village of Franklin</a></li><li><a href='/metromode/cities/wyandotte/default.aspx'>Wyandotte</a></li><li><a href='/metromode/cities/ypsilanti/default.aspx'>Ypsilanti</a></li></ul>
</li>
</ul>
<ul class="nav navbar-nav series-nav visible-xs">
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Series<span class="caret"></span></a>
<ul class="dropdown-menu multi-column columns-2"><div class="row"><div class="col-sm-6"><ul class="multi-column-dropdown"><li class="dropdown-header">Metromode</li>
<li><a href='/metromode/series/city-dive.aspx'>City Dive</a></li><li><a href='/metromode/series/COVID19.aspx'>COVID19</a></li><li><a href='/metromode/series/culture-of-health.aspx'>Culture of Health</a></li><li><a href='/metromode/series/detroit-driven.aspx'>Detroit Driven</a></li><li><a href='/metromode/series/ethnic-markets.aspx'>Ethnic Markets</a></li><li><a href='/metromode/series/girl-scouts-se-michigan-team-up.aspx'>Girl Scouts SE Michigan Team Up</a></li><li><a href='/metromode/series/inside-our-outdoors.aspx'>Inside our Outdoors</a></li><li><a href='/metromode/series/invasive-species.aspx'>Invasive Species</a></li><li><a href='/metromode/series/macomb-parks-trails.aspx'>Macomb Parks & Trails</a></li><li><a href='/metromode/series/on-the-ground.aspx'>On The Ground</a></li><li><a href='/metromode/series/metro-matters.aspx'>One Detroit</a></li><li><a href='/metromode/series/voices.aspx'>Voices</a></li>
</ul></div><div class="col-sm-6"><ul class="multi-column-dropdown"><li class="dropdown-header">Statewide</li><li><a href='/series/areas-of-concern.aspx'>Areas of Concern</a></li><li><a href='/series/bridging-the-talent-gap.aspx'>Bridging the Talent Gap</a></li><li><a href='/series/covid19.aspx'>COVID19</a></li><li><a href='/series/cyber-security.aspx'>Cyber Security</a></li><li><a href='/series/forestry.aspx'>Forestry</a></li><li><a href='/series/girl-scouts-se-michigan-team-up.aspx'>Girl Scouts SE Michigan Team Up</a></li><li><a href='/series/good-food.aspx'>Good Food</a></li><li><a href='/series/greater-lakes.aspx'>Greater Lakes</a></li><li><a href='/series/inside-our-outdoors.aspx'>Inside our Outdoors</a></li><li><a href='/series/invasive-species.aspx'>Invasive Species</a></li><li><a href='/series/michigan-nightlight.aspx'>Michigan Nightlight</a></li><li><a href='/series/michigan-agricultural-future.aspx'>Michigan's Agricultural Future</a></li><li><a href='/series/nonprofit-journal-project.aspx'>Nonprofit Journal Project</a></li><li><a href='/series/preserving-michigan.aspx'>Preserving Michigan</a></li><li><a href='/series/state-of-health.aspx'>State of Health</a></li><li><a href='/series/stories-of-change.aspx'>Stories of Change</a></li><li><a href='/series/voices-of-youth.aspx'>Voices of Youth</a></li>
</ul></div></div></ul>
</li>
</ul>
</div>
<div id="navbar-secondary" class="collapse navbar-collapse navbar-mobile">
<ul class="nav navbar-nav navbar-general">
<li><a href="/metromode/about/contactus.aspx" class="nav-contact">Contact</a></li>
<li><a href="#" class="nav-subscribe" rel="nofollow" onclick="IMGSignupForm('','Metromode'); return false;">Subscribe</a></li>
</ul>
<ul id="navbar-social" class="nav navbar-nav hidden-xs">
<li>
<a href="https://www.facebook.com/pages/Metromode/228808853819068" target="_blank" title=""><img src="/images/facebook_on.png" alt="Facebook" /></a>
<a href="https://twitter.com/MetromodeDTW" target="_blank"><img src="/images/twitter_on.png" alt="Twitter" /></a>
<a type="application/rss+xml" rel="alternate" title="Subscribe to the Metromode RSS feed!" target="_blank" href="https://feeds.feedburner.com/metromodemedia"><img src="/images/rss_on.png" alt="RSS Feed" /></a>
<a class="search" href="#" onclick="$('.searchContainer').fadeToggle(); $('#q').focus(); return false;"><img src="/images/icon_search.png" /></a>
<div class="searchContainer"><input class="searchBox" id="q" name="q" type="text" onkeydown="return SubmitOnEnter(this,event,'');" /></div>
</li>
</ul>
</div>
</div>
</nav>
</div>
</div>
</div>
<div class="container-fluid contentSection no-padding">
<div class="container-fluid container-inner no-padding">
<div class="container">
<div class="row">
<div class="col-md-12 page-heading">
<h1 class="page-title" style='x'>Meet the tech experts behind Detroit’s emerging cybersecurity industry</h1>
<div class="byline" style='x'>
<span class="author">Erin Marie Miller</span> |
<span class="date">Monday, July 12, 2021</span>
</div>
<div class="contentMeta">
<div class="share">
<span class="shareText">Share</span>
<span class="buttons">
<a class="shareFacebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.secondwavemedia.com%2fmetromode%2ffeatures%2fmeet-tech-experts-behind-Detroit-emerging-cybersecurity-industry.aspx" onclick="ga('send','social','facebook','send','/metromode/features/meet-tech-experts-behind-Detroit-emerging-cybersecurity-industry.aspx');ga('subsite.send','social','facebook','send','/features/meet-tech-experts-behind-Detroit-emerging-cybersecurity-industry.aspx');"><img src="/images/share_facebook.png" alt="Share on Facebook" /></a>
<a class="shareTwitter" target="_blank" href="https://twitter.com/share?url=https%3a%2f%2fwww.secondwavemedia.com%2fmetromode%2ffeatures%2fmeet-tech-experts-behind-Detroit-emerging-cybersecurity-industry.aspx&amp;text=Meet+the+tech+experts+behind+Detroit%e2%80%99s+emerging+cybersecurity+industry" onclick="ga('send','social','twitter','send','/metromode/features/meet-tech-experts-behind-Detroit-emerging-cybersecurity-industry.aspx');ga('subsite.send','social','twitter','send','/features/meet-tech-experts-behind-Detroit-emerging-cybersecurity-industry.aspx');"><img src="/images/share_twitter.png" alt="Share on Twitter" /></a>
<a class="shareLinkedin" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3a%2f%2fwww.secondwavemedia.com%2fmetromode%2ffeatures%2fmeet-tech-experts-behind-Detroit-emerging-cybersecurity-industry.aspx&amp;title=Meet+the+tech+experts+behind+Detroit%e2%80%99s+emerging+cybersecurity+industry" onclick="ga('send','social','linkedin','send','/metromode/features/meet-tech-experts-behind-Detroit-emerging-cybersecurity-industry.aspx');ga('subsite.send','social','linkedin','send','/features/meet-tech-experts-behind-Detroit-emerging-cybersecurity-industry.aspx');"><img src="/images/share_linkedin.png" alt="Share on LinkedIn" /></a>
<a class="shareMailto" href="mailto:?Body=https%3a%2f%2fwww.secondwavemedia.com%2fmetromode%2ffeatures%2fmeet-tech-experts-behind-Detroit-emerging-cybersecurity-industry.aspx&amp;Subject=Share:Meet+the+tech+experts+behind+Detroit%e2%80%99s+emerging+cybersecurity+industry" onclick="ga('send','social','email','send','/metromode/features/meet-tech-experts-behind-Detroit-emerging-cybersecurity-industry.aspx');ga('subsite.send','social','email','send','/features/meet-tech-experts-behind-Detroit-emerging-cybersecurity-industry.aspx');"><img src="/images/share_email.png" alt="Share through Email" /></a></span>
<script>
        </script>
</div>
</div>
</div>
</div>
<div class="row">
<div class="col-xs-12 col-md-8">
<div id="main-content" class='content-block '>
<div class="featuredImage">
<div class="overlay"></div>
<div id="ctl00_ContentPlaceHolder1_ctl03" class="mediaGallery caption-below mode-lazy featured-media-gallery">
<div class="carousel carousel-main" data-flickity='{ "cellAlign":"left", "contain": true, "wrapAround": true, "autoPlay": false, "pauseAutoPlayOnHover": true, "fullscreen": true, "fade": true, "adaptiveHeight": true, "imagesLoaded": true, "lazyLoad":true, "cellSelector": ".carousel-cell", "setGallerySize": true, "prevNextButtons": false, "pageDots": false }'>
<div class="carousel-cell">
<div class=" cell-item">
<div class="carousel-image-container">
<img class="carousel-image " alt="A billboard in Detroit advertises Automation Workz&apos;s cybersecurity bootcamp." sizes="(min-width:1200px) 1600px, (min-width:1080px) 1125px, (min-width:850px) 980px, (min-width:571px) 750px, (min-width:400px) 500px, (min-width:200px) 265px, 265px" data-flickity-lazyload-srcset="/metromode/images/Features/auto-workz.jpg?s=t 120w, /metromode/images/Features/auto-workz.jpg?s=l 265w, /metromode/images/Features/auto-workz.jpg?s=lf 500w, /metromode/images/Features/auto-workz.jpg?s=f 750w, /metromode/images/Features/auto-workz.jpg?s=m 980w, /metromode/images/Features/auto-workz.jpg?s=p 1125w, /metromode/images/Features/auto-workz.jpg?s=mx 1600w" data-flickity-lazyload-src="/metromode/images/Features/auto-workz.jpg" />
<noscript>
 <img class="carousel-image "
      alt="A billboard in Detroit advertises Automation Workz&apos;s cybersecurity bootcamp."
      sizes="(min-width:1200px) 1600px, (min-width:1080px) 1125px, (min-width:850px) 980px, (min-width:571px) 750px, (min-width:400px) 500px, (min-width:200px) 265px, 265px"
      srcset="/metromode/images/Features/auto-workz.jpg?s=t 120w, /metromode/images/Features/auto-workz.jpg?s=l 265w, /metromode/images/Features/auto-workz.jpg?s=lf 500w, /metromode/images/Features/auto-workz.jpg?s=f 750w, /metromode/images/Features/auto-workz.jpg?s=m 980w, /metromode/images/Features/auto-workz.jpg?s=p 1125w, /metromode/images/Features/auto-workz.jpg?s=mx 1600w"
      src="/metromode/images/Features/auto-workz.jpg"
     />
 </noscript>
</div>
<div class="captionOverlay"><div class="captionText">A billboard in Detroit advertises Automation Workz's cybersecurity bootcamp. <span class='image-credits'></span></div></div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
<div class="leaderboard">

<div class="adzone " id="ctl00_ContentPlaceHolder1_MastHeadAdZone">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Masthead Leaderboard');
// ]]> --></script><noscript><a rel="nofollow" href='https://dsx.issuemediagroup.com/www/delivery/ck.php?n=5728b94e1efb438e94017cc91ae1e147&amp;cb=56058975520' target='_blank'><img src='https://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=18&amp;zoneid=2163&amp;cb=56058975520&amp;n=5728b94e1efb438e94017cc91ae1e147&amp;Page=18~%2fmetromode%2ffeatures%2fmeet-tech-experts-behind-Detroit-emerging-cybersecurity-industry.aspx&amp;Tag=' border='0' alt='' /></a></noscript>
</div>
</div>
<div class="body">
In a year marred by massive breaches like the <a href="https://www.businessinsider.com/solarwinds-hack-explained-government-agencies-cyber-security-2020-12?op=1"><span>SolarWinds</span></a> and <a href="https://www.cnbc.com/2021/05/09/colonial-pipeline-cyberattack-heres-when-it-was-previously-shut-down.html"><span>Colonial Pipeline</span></a> cyberattacks, it&#8217;s no secret that strong cybersecurity is more important than ever to keep information &mdash; and consumers &mdash; safe online.<br>
<br>
According to the FBI&#8217;s IC3 2020 Internet Crime Report (<a href="https://www.ic3.gov/Media/PDF/AnnualReport/2020_IC3Report.pdf"><span>PDF</span></a>), Michiganians lost over $83 million to cybercriminals last year. Nationally, that number came in far higher at $4.2 billion, indicating the need for stronger security practices nationwide.<br>
<br>
In Michigan, cybersecurity has been a priority for years, with <a href="https://www.michigan.gov/dtmb/0,5552,7-358-82548_78404---,00.html"><span>a number of ongoing initiatives</span></a> aimed at growing the industry. In Detroit, an emerging sector of cybersecurity professionals is working to make the internet safer for small businesses and everyday users while creating new opportunities for local tech talent.<br>
<br>
<br>
<strong>&#8216;A Very Challenging Path&#8217;</strong><br>
<br>
Ida Byrd-Hill&#8217;s experience in the STEM field spans over three decades. A Flint native, the Detroit-based <a href="https://autoworkz.org/"><span>Automation Workz Institute</span></a> founder and CEO recalls walking through Buick City after receiving a job offer from General Motors when she<span class="content-image-right"><noscript><img src="https://www.modeldmedia.com/FilterD/images/ida-byrd-hill.jpg" srcset="https://www.modeldmedia.com/FilterD/images/ida-byrd-hill.jpg?s=l 265w, https://www.modeldmedia.com/FilterD/images/ida-byrd-hill.jpg?s=lf 500w" sizes="(min-width:570px) 265px, (min-width:300px) 500px, 265px"></noscript><img data-src="https://www.modeldmedia.com/FilterD/images/ida-byrd-hill.jpg" class="lazy-load" data-srcset="https://www.modeldmedia.com/FilterD/images/ida-byrd-hill.jpg?s=l 265w, https://www.modeldmedia.com/FilterD/images/ida-byrd-hill.jpg?s=lf 500w" data-sizes="(min-width:570px) 265px, (min-width:300px) 500px, 265px"><span class="content-image-text">Automation Workz founder Ida Byrd-Hill is a Michigan native with decades of experience in the STEM field.</span></span> graduated from college.<br>
<br>
&#8220;When I walked through that plant in 1989, it had enough robotics to go from 5000 employees to 500 &hellip;&#8221; Byrd-Hill says. The experience helped her understand the importance of STEM skills in an increasingly tech-driven world.<br>
<br>
After founding <a href="https://www.upliftinc.org/"><span>Uplift Inc.</span></a>, a nonprofit focused on STEM development, in 1998 and helping pilot Hustle &amp; TECHknow Preparatory High School, <a href="https://www.modeldmedia.com/features/local-orgs-stem-training-101617.aspx"><span>a STEM-focused alternative cyber school</span></a> for at-risk youth, in partnership with Detroit Public Schools in 2006, Byrd-Hill continued her mission of creating inclusive opportunities for Detroiters through the development of interactive STEM-based youth scavenger hunts like <a href="https://michiganchronicle.com/2016/06/21/ride-n-play-is-set-to-encourage-stem-mastery-to-improve-detroit-economy/"><span>Ride-N-Play</span></a> and tech-focused workforce development programs like Automation Workz.<br>
<br>
In 2015, Automation Workz debuted at the North American International Auto Show as an interactive scavenger hunt focused on iSTEAM activities and robotics, repeating its appearance there for the next two years. By 2017, the initiative expanded into a technology training program. That year, Automation Workz partnered as a Cisco Networking Academy to offer courses in IT and cybersecurity &mdash; a field Byrd-Hill sees as an area of opportunity as connectivity and automation continue to advance.<br>
<br>
&#8220;We launched what we call the &#8216;Big Community Experiment,&#8217; to see if people &mdash; particularly in the Black community &mdash; were open to the Internet of Things, engineering, cybersecurity, and mobility,&#8221; Byrd-Hill says, adding that 757 people registered for the program&#8217;s pilot class.<br>
<br>
Today, Automation Workz continues to offer cyber bootcamps that prepare students for the test required for a Cisco Certified Network Associate (CCNA).&nbsp;<br>
<br>
As a Black woman in an industry that has <a href="https://www.latimes.com/business/technology/story/2020-06-24/tech-started-publicly-taking-lack-of-diversity-seriously-in-2014-why-has-so-little-changed-for-black-workers"><span>struggled for years to close its diversity gap</span></a>, Byrd-Hill says her career has been rife with challenges like discrimination, and she&#8217;s working to make things better for the next generation.<br>
<br>
&#8220;It&#8217;s a very challenging path,&#8221; she says. &#34;It can be demoralizing when you deal with people and they assume you&#8217;re stupid, even though you&#8217;re highly intelligent &mdash; you know, I have a degree from the University of Michigan in economics. I&#8217;ve got an MBA. I&#8217;ve been in technology for decades.&#8221;<br>
<br>
Because of those experiences, Byrd-Hill is on a mission to eliminate obstacles for other minorities entering the industry. With a goal of setting students up for success in fields like network engineering, cybersecurity, and computer programming, Automation Workz offers a fully-virtual curriculum geared toward accommodating nontraditional schedules and removing barriers to education and opportunity. Last year, the school began its first tuition-funded cohort with an <a href="https://autoworkz.org/why-awi/big-bet-isa/"><span>income-sharing repayment agreement for graduates</span></a>.<br>
<br>
&#8220;The problem I see, which is why I came to this space, is whenever there is emerging technology, African American communities are left behind &hellip;&#8221; Byrd-Hill says. &#8220;So I made the decision that we&#8217;re not going to be left behind. We&#8217;re going to be ahead of the curve.&#8221;<br>
<br>
<em>Automation Workz is offering a free introductory cybersecurity course for new students through Dec. 31, 2021. Prospective students can learn more and sign up </em><a href="https://www.netacad.com/portal/web/self-enroll/m/course-360863"><em>here</em></a><em>.</em><br>
<br>
<br>
<strong>Disrupting the industry</strong><br>
<br>
With 20 years of experience in cybersecurity including 11 years at McAfee, four years at FireEye and three and a half years at Duo in Sales, I.T. and Operations, AaDya Security founder Raffaele Mautone echoes the need for diversity in the tech industry.<br>
<br>
&#8220;Diversity is one of my core principles, and I don&#8217;t consider it a checkbox &hellip;&#8221; Mautone says. &#8220;I always found that [diverse] teams were the most successful, whether they were big or small. It&#8217;s important to have other people&#8217;s backgrounds be different &mdash; whether it&#8217;s politics, religion, ethnicity, or gender. I&#39;ve watched the most extreme individuals within any of those spectrums all of a sudden become good friends within teams, because they realized we weren&#39;t that far apart.&#8221;<br>
<br>
For Mautone, diversity is also a personal matter.<br>
<br>
&#8220;As a gay man, it&#8217;s important that I am comfortable in any conversation I have,&#8221; Mautone says. &#8220;I will put myself out there and say that every person in the rainbow [&hellip;] has a right to be at a company and be comfortable to talk about their personal life, whether it&#8217;s a spouse or a partner, or they&#8217;re transitioning.&#8221;&nbsp;<br>
<br>
<span class="content-image-left"><noscript><img src="https://www.modeldmedia.com/FilterD/images/raffaelemautone.jpg" srcset="https://www.modeldmedia.com/FilterD/images/raffaelemautone.jpg?s=l 265w, https://www.modeldmedia.com/FilterD/images/raffaelemautone.jpg?s=lf 500w" sizes="(min-width:570px) 265px, (min-width:300px) 500px, 265px"></noscript><img data-src="https://www.modeldmedia.com/FilterD/images/raffaelemautone.jpg" class="lazy-load" data-srcset="https://www.modeldmedia.com/FilterD/images/raffaelemautone.jpg?s=l 265w, https://www.modeldmedia.com/FilterD/images/raffaelemautone.jpg?s=lf 500w" data-sizes="(min-width:570px) 265px, (min-width:300px) 500px, 265px"><span class="content-image-text">AaDya Security founder Raffaele Mautone is a Detroit native and graduate of Eastern Michigan University with 20 years of experience in the cybersecurity industry.</span></span>Since launching in 2019, AaDya has focused on providing enterprise-grade cybersecurity solutions to a customer base that Mautone says is often overlooked.<br>
<br>
&#8220;Our goal is to disrupt cybersecurity by helping small and medium-sized customers, versus the enterprise,&#8221; Mautone says. &#8220;There&#8217;s thousands of point products for the enterprise. They get all the love and they have all the money. But if you look at the base of customers that are really in need of security tools, as well as where the highest percentages of breaches are, it&#8217;s the small businesses.&#8221;<br>
<br>
One of the challenges facing small businesses today, Mautone says, is that many of their larger clients now require small suppliers to adhere to strict security standards that have long been out of reach for businesses with lean budgets that can&#8217;t afford to hire experts.<br>
<br>
To solve that problem, AaDya launched the first all-in-one cybersecurity support platform, called Marzo4. The company <a href="https://finance.yahoo.com/news/detroit-based-aadya-security-launches-142700645.html"><span>closed a $2.7M seed round</span></a> in September to support the project.<br>
<br>
The pioneering platform strives to make things as easy as possible for customers with the help of Judy, a virtual cybersecurity assistant similar to Apple&#8217;s Siri or Amazon&#8217;s Alexa that helps monitor customers&#8217; systems for things like phishing attacks and similar breaches.<br>
<br>
&#8220;Judy is the heart of everything at AaDya, as well as the solution for our customers &hellip;&#8221; Mautone says. &#8220;She is monitoring to make sure you&#8217;re protected &mdash; your identity, on your device, and even within your network.&#8221;<br>
<br>
Beyond making cybersecurity solutions simpler and more accessible for small businesses, Mautone is also committed to supporting the success of other small businesses and entrepreneurs in Detroit.<br>
<br>
Mautone requires AaDya&#39;s investors to visit Detroit for quarterly reviews and hosts a happy hour afterward with local entrepreneurs in an effort to create networking, mentorship and investment opportunities while creating professional bridges between Detroit and other cities.<br>
<br>
Headquartered in downtown Detroit&#8217;s Bamboo Building, AaDya currently has 27 employees, 80% of whom are based in Michigan. A Detroit native and graduate of Eastern Michigan University, Mautone is passionate about Detroit and its potential as a tech hub.<br>
<br>
&#8220;I was told at the beginning, &#8216;You should go to Silicon Valley. You&#8217;re not going to make it. You can&#8217;t do it in Detroit, that can&#8217;t be done here,&#8217;&#8221; Mautone says. &#8220;We hear less and less of that now that we&#8217;ve proven ourselves.&#8221;<br>
<br>
<br>
<strong>&#8216;We&#8217;re proud to be Mission Control&#8217;</strong><br>
<br>
If anyone is proof that cybersecurity can be done in Michigan, it&#8217;s Dug Song, chief strategy officer at Cisco and co-founder of Duo Security at Cisco Systems.<br>
<br>
A <a href="https://techcrunch.com/2014/03/02/w00w00/"><span>legendary hacker</span></a> and cybersecurity pioneer, Song grew up working with computers at his father&#8217;s Baltimore liquor store. Despite choosing to major in liberal arts after high school, Song&#8217;s choice of college was determined by the kind of technology made<span class="content-image-right"><noscript><img src="https://www.modeldmedia.com/FilterD/images/duo.jpg" srcset="https://www.modeldmedia.com/FilterD/images/duo.jpg?s=l 265w, https://www.modeldmedia.com/FilterD/images/duo.jpg?s=lf 500w" sizes="(min-width:570px) 265px, (min-width:300px) 500px, 265px"></noscript><img data-src="https://www.modeldmedia.com/FilterD/images/duo.jpg" class="lazy-load" data-srcset="https://www.modeldmedia.com/FilterD/images/duo.jpg?s=l 265w, https://www.modeldmedia.com/FilterD/images/duo.jpg?s=lf 500w" data-sizes="(min-width:570px) 265px, (min-width:300px) 500px, 265px"><span class="content-image-text">Dug Song and Jon Oberheide</span></span> available to students. After a visit to the University of Michigan&#8217;s Ann Arbor campus while applying to various schools, he was sold.<br>
<br>
&#8220;I&#8217;d seen what U of M&#8217;s computer network looked like,&#8221; Song recalls. &#8220;It looked like NASA Ames.&#8221;<br>
<br>
After getting into &#8220;a bit of trouble&#8221; during his freshman year, though, Song was placed on academic probation for the next four years.<br>
<br>
&#8220;I ended up being a computer security administrator for the [Michigan] Union &mdash; trying to keep kids like me from getting into the network,&#8221; Song says.<br>
<br>
That role helped Song land a position at a computer security consulting firm after graduation, protecting banks and casinos from cyberattacks.&nbsp;<br>
<br>
Over the decades that followed, Song went on to co-found several impressive cybersecurity firms in Michigan, including Arbor Networks, <a href="https://www.cnbc.com/2017/04/19/how-hackers-dug-song-and-jono-oberhide-teamed-up-to-start-duo-security.html"><span>where he met future business partner Jon Oberheide</span></a>.&nbsp;<br>
<br>
&#8220;Back in those days, it was typically someone taking down eBay, Amazon, Yahoo, E-Trade, just because they could infer bragging rights &hellip;&#8221; Song says. &#8220;We were sort of saving the internet from, at that time, 15-year old kids.&#8221;<br>
<br>
Today, though, Song says attacks are often more sophisticated &mdash; and sometimes more malicious.<br>
<br>
&#8220;Even starting in 2006 and 2007, we saw the rise of what we now understand to be user-targeted attacks &hellip;&#8221; Song says, explaining that hackers began targeting individuals&#8217; bank accounts instead of the banks themselves as online banking grew increasingly popular around the globe.&nbsp;<br>
<br>
In response to those new challenges, Song and Oberheide founded Duo Security in 2009.&nbsp;<br>
<br>
&#8220;That&#8217;s why we started Duo,&#8221; Song says. &#8220;We figured everybody else deserved the kind of protections that we previously afforded banks and governments.&#8221;<br>
<br>
A unicorn in the world of cybersecurity startups, Duo was acquired by internet giant <a href="https://newsroom.cisco.com/press-release-content?type=webcontent&amp;articleId=1945408"><span>Cisco Systems in 2018 for $2.35B</span></a>. With offices in Detroit, Ann Arbor, and across the globe, over 500 of Duo&#8217;s 800-plus employees are based in Michigan. Song says the company recruits broadly, with more than 80% of new hires coming from outside the cybersecurity industry.<br>
<br>
Because of the prevalence of more sophisticated tactics used by cybercriminals today, Song stresses the importance of hiring across a wide range of backgrounds and perspectives. He says Michigan has a long history of entrepreneurship and technology that &#8220;parallels that of Silicon Valley,&#8221; adding that there is a solid pool of highly skilled talent statewide.<br>
<br>
&#8220;Michigan is the kind of place where we kind of put our heads down and just do the work &mdash; and we crank out the most amazing stuff,&#8221; Song says. &#8220;We don&#8217;t have to be the astronauts. We&#8217;re proud to be Mission Control.&#8221;<br>
<br>
&nbsp;
</div>
<div class="clear"></div>
<div class="contentMeta">
<div class="share">
<span class="shareText">Share</span>
<span class="buttons">
<a class="shareFacebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.secondwavemedia.com%2fmetromode%2ffeatures%2fmeet-tech-experts-behind-Detroit-emerging-cybersecurity-industry.aspx" onclick="ga('send','social','facebook','send','/metromode/features/meet-tech-experts-behind-Detroit-emerging-cybersecurity-industry.aspx');ga('subsite.send','social','facebook','send','/features/meet-tech-experts-behind-Detroit-emerging-cybersecurity-industry.aspx');"><img src="/images/share_facebook.png" alt="Share on Facebook" /></a>
<a class="shareTwitter" target="_blank" href="https://twitter.com/share?url=https%3a%2f%2fwww.secondwavemedia.com%2fmetromode%2ffeatures%2fmeet-tech-experts-behind-Detroit-emerging-cybersecurity-industry.aspx&amp;text=Meet+the+tech+experts+behind+Detroit%e2%80%99s+emerging+cybersecurity+industry" onclick="ga('send','social','twitter','send','/metromode/features/meet-tech-experts-behind-Detroit-emerging-cybersecurity-industry.aspx');ga('subsite.send','social','twitter','send','/features/meet-tech-experts-behind-Detroit-emerging-cybersecurity-industry.aspx');"><img src="/images/share_twitter.png" alt="Share on Twitter" /></a>
<a class="shareLinkedin" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3a%2f%2fwww.secondwavemedia.com%2fmetromode%2ffeatures%2fmeet-tech-experts-behind-Detroit-emerging-cybersecurity-industry.aspx&amp;title=Meet+the+tech+experts+behind+Detroit%e2%80%99s+emerging+cybersecurity+industry" onclick="ga('send','social','linkedin','send','/metromode/features/meet-tech-experts-behind-Detroit-emerging-cybersecurity-industry.aspx');ga('subsite.send','social','linkedin','send','/features/meet-tech-experts-behind-Detroit-emerging-cybersecurity-industry.aspx');"><img src="/images/share_linkedin.png" alt="Share on LinkedIn" /></a>
<a class="shareMailto" href="mailto:?Body=https%3a%2f%2fwww.secondwavemedia.com%2fmetromode%2ffeatures%2fmeet-tech-experts-behind-Detroit-emerging-cybersecurity-industry.aspx&amp;Subject=Share:Meet+the+tech+experts+behind+Detroit%e2%80%99s+emerging+cybersecurity+industry" onclick="ga('send','social','email','send','/metromode/features/meet-tech-experts-behind-Detroit-emerging-cybersecurity-industry.aspx');ga('subsite.send','social','email','send','/features/meet-tech-experts-behind-Detroit-emerging-cybersecurity-industry.aspx');"><img src="/images/share_email.png" alt="Share through Email" /></a></span>
<script>
        </script>
</div>
<div class="toolBar">
<div class="toolBarLike">
<div id="fb-like" class="fb-like" data-href="https://www.secondwavemedia.com/metromode/features/meet-tech-experts-behind-Detroit-emerging-cybersecurity-industry.aspx" data-width="" data-layout="button_count" data-action="like" data-size="small" data-share="false"></div>
<script>facebookComponents.register('fb-like');</script>
</div>
</div>
</div>
<div class="authorSection">
<div class="clear"></div>
</div>
<div class="contentMeta">
</div>
<div id="commentsContainer" class="commentsContainer">
<a name="comments"></a>
<div id="fb-comments" class="fb-comments" data-href="https://www.metromodemedia.com/features/meet-tech-experts-behind-Detroit-emerging-cybersecurity-industry.aspx" data-width="560" data-numposts="100"></div>
<script>
facebookComponents.register('fb-comments');
</script>
</div>
<div class="leaderboard">

<div class="adzone " id="ctl00_ContentPlaceHolder1_ctl11">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Leaderboard 2');
// ]]> --></script><noscript><a rel="nofollow" href='https://dsx.issuemediagroup.com/www/delivery/ck.php?n=fc7668e00d83449798d9435b6e58b9e4&amp;cb=56058975520' target='_blank'><img src='https://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=18&amp;zoneid=2171&amp;cb=56058975520&amp;n=fc7668e00d83449798d9435b6e58b9e4&amp;Page=18~%2fmetromode%2ffeatures%2fmeet-tech-experts-behind-Detroit-emerging-cybersecurity-industry.aspx&amp;Tag=' border='0' alt='' /></a></noscript>
</div>
</div>
<div class="leaderboard">

<div class="adzone " id="ctl00_ContentPlaceHolder1_ctl12">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Leaderboard 3');
// ]]> --></script><noscript><a rel="nofollow" href='https://dsx.issuemediagroup.com/www/delivery/ck.php?n=d01f65ede79047118483aaec4c413a2c&amp;cb=56058975520' target='_blank'><img src='https://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=18&amp;zoneid=2172&amp;cb=56058975520&amp;n=d01f65ede79047118483aaec4c413a2c&amp;Page=18~%2fmetromode%2ffeatures%2fmeet-tech-experts-behind-Detroit-emerging-cybersecurity-industry.aspx&amp;Tag=' border='0' alt='' /></a></noscript>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-md-4">
<div class="row">
<div class="col-xs-12">
<div class="towerad-container">

<div class="adzone " id="ctl00_ContentPlaceHolder1_AdZone7">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Half Page 1');
// ]]> --></script><noscript><a rel="nofollow" href='https://dsx.issuemediagroup.com/www/delivery/ck.php?n=88b7d6f423024c4da616e08f145ed52b&amp;cb=56058975520' target='_blank'><img src='https://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=18&amp;zoneid=5735&amp;cb=56058975520&amp;n=88b7d6f423024c4da616e08f145ed52b&amp;Page=18~%2fmetromode%2ffeatures%2fmeet-tech-experts-behind-Detroit-emerging-cybersecurity-industry.aspx&amp;Tag=' border='0' alt='' /></a></noscript>
</div>
</div>
<div class="columnList partnerLinks">
<h3>Recommended Content</h3>
<div class="clearfix">
<div>
</div>
</div>
<script type="text/javascript">InitializePartnerLinks();</script>
</div>
<div class="towerad-container">

<div class="adzone " id="ctl00_ContentPlaceHolder1_AdZone1">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Rectangle 1');
// ]]> --></script><noscript><a rel="nofollow" href='https://dsx.issuemediagroup.com/www/delivery/ck.php?n=7a79e350bb734d1799bc1f845edd4e89&amp;cb=56058975520' target='_blank'><img src='https://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=18&amp;zoneid=2165&amp;cb=56058975520&amp;n=7a79e350bb734d1799bc1f845edd4e89&amp;Page=18~%2fmetromode%2ffeatures%2fmeet-tech-experts-behind-Detroit-emerging-cybersecurity-industry.aspx&amp;Tag=' border='0' alt='' /></a></noscript>
</div>
</div>
<div class="ShareToolsContainer">
<div id="ctl00_ContentPlaceHolder1_Subscribe2_SubscribePanel" class="subscribe" onkeypress="javascript:return WebForm_FireDefaultButton(event, &#39;ctl00_ContentPlaceHolder1_Subscribe2_ButtonSubmit&#39;)">
<div class="subscribeText">Give us your email and we will give you our weekly online magazine. Fair?</div>
<div class="subscribeInputContainer">
<input name="ctl00$ContentPlaceHolder1$Subscribe2$TextBoxEmail" type="text" id="ctl00_ContentPlaceHolder1_Subscribe2_TextBoxEmail" /><input type="image" name="ctl00$ContentPlaceHolder1$Subscribe2$ButtonSubmit" id="ctl00_ContentPlaceHolder1_Subscribe2_ButtonSubmit" class="button" src="../../images/subscribeButton.png" onclick="IMGSignupForm(&#39;#ctl00_ContentPlaceHolder1_Subscribe2_TextBoxEmail&#39;,&#39;Metromode&#39;); return false;" style="border-width:0px;" />
</div>
</div>
<div class="alertSignupPanel">
<div>Signup for <a href="/alertsignup.aspx">Email Alerts</a></div>
</div>
</div>
<div class="modal multi-site" id="newsletterModal" tabindex="-1" role="dialog" aria-labelledby="newsletterTitle" aria-hidden="true">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
<h4 class="modal-title" id="newsletterTitle">Give us your email and we will give you our weekly online magazine. Fair?</h4>
</div>
<div class="modal-body"></div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
</div>
</div>
</div>
</div>
<div class="towerad-container">

<div class="adzone " id="ctl00_ContentPlaceHolder1_AdZone8">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Rectangle 2');
// ]]> --></script><noscript><a rel="nofollow" href='https://dsx.issuemediagroup.com/www/delivery/ck.php?n=faf3fc9786b048bdbf69eccd4556cb8b&amp;cb=56058975520' target='_blank'><img src='https://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=18&amp;zoneid=2166&amp;cb=56058975520&amp;n=faf3fc9786b048bdbf69eccd4556cb8b&amp;Page=18~%2fmetromode%2ffeatures%2fmeet-tech-experts-behind-Detroit-emerging-cybersecurity-industry.aspx&amp;Tag=' border='0' alt='' /></a></noscript>
</div>
</div>
<div id="sidebar-content" class='content-block'>
<div class="bodyRight">
</div>
</div>
</div>
<div class="col-xs-12">
<div class="towerad-container">

<div class="adzone " id="ctl00_ContentPlaceHolder1_AdZone2">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Rectangle 3');
// ]]> --></script><noscript><a rel="nofollow" href='https://dsx.issuemediagroup.com/www/delivery/ck.php?n=8be4ed1e905d47fd8629e3500bd2c835&amp;cb=56058975520' target='_blank'><img src='https://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=18&amp;zoneid=2167&amp;cb=56058975520&amp;n=8be4ed1e905d47fd8629e3500bd2c835&amp;Page=18~%2fmetromode%2ffeatures%2fmeet-tech-experts-behind-Detroit-emerging-cybersecurity-industry.aspx&amp;Tag=' border='0' alt='' /></a></noscript>
</div>
</div>
</div>
<div class="col-xs-12 hidden-xs hidden-sm">
<div id="ctl00_ContentPlaceHolder1_PopularPages_PopularPagesAjaxContainer"></div>
<script type="text/javascript">
//<![CDATA[
    $("#ctl00_ContentPlaceHolder1_PopularPages_PopularPagesAjaxContainer").load("/Controls/TopPages.aspx?numberOfPages=10&preTitle=Top+&title=Stories&maxPageTitleLength=-1&pathFilterStartsWith=%2froot%2fmetromode&windowLengthInDays=14&cacheKey=IssueMediaGroup.PopularPages.Stories&cacheExpirationMinutes=0&removeEntriesPriorToWindowStart=False&cssClass=&listCssClass=&baseDirectoryPath=%2froot%2fstories&adZoneName=&abstractOnFirst=False #popularPageContainer");
//]]>
</script>
<script type="text/javascript">IMG_axs('pv', 'c3d79292-6a91-4793-868a-9c7ed523fd0b');</script>
</div>
<div class="col-xs-12">
<div class="towerad-container">

<div class="adzone " id="ctl00_ContentPlaceHolder1_AdZone4">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Rectangle 4');
// ]]> --></script><noscript><a rel="nofollow" href='https://dsx.issuemediagroup.com/www/delivery/ck.php?n=1801d49c2c0d44c184e5215e34439e75&amp;cb=56058975520' target='_blank'><img src='https://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=18&amp;zoneid=2168&amp;cb=56058975520&amp;n=1801d49c2c0d44c184e5215e34439e75&amp;Page=18~%2fmetromode%2ffeatures%2fmeet-tech-experts-behind-Detroit-emerging-cybersecurity-industry.aspx&amp;Tag=' border='0' alt='' /></a></noscript>
</div>

<div class="adzone " id="ctl00_ContentPlaceHolder1_AdZone5">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Rectangle 5');
// ]]> --></script><noscript><a rel="nofollow" href='https://dsx.issuemediagroup.com/www/delivery/ck.php?n=b0c91bdc077d460698b9e61b5852bca5&amp;cb=56058975520' target='_blank'><img src='https://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=18&amp;zoneid=2169&amp;cb=56058975520&amp;n=b0c91bdc077d460698b9e61b5852bca5&amp;Page=18~%2fmetromode%2ffeatures%2fmeet-tech-experts-behind-Detroit-emerging-cybersecurity-industry.aspx&amp;Tag=' border='0' alt='' /></a></noscript>
</div>

<div class="adzone " id="ctl00_ContentPlaceHolder1_AdZone6">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Rectangle 6');
// ]]> --></script><noscript><a rel="nofollow" href='https://dsx.issuemediagroup.com/www/delivery/ck.php?n=b8f0301111de43f286e0505edb0154bd&amp;cb=56058975520' target='_blank'><img src='https://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=18&amp;zoneid=2170&amp;cb=56058975520&amp;n=b8f0301111de43f286e0505edb0154bd&amp;Page=18~%2fmetromode%2ffeatures%2fmeet-tech-experts-behind-Detroit-emerging-cybersecurity-industry.aspx&amp;Tag=' border='0' alt='' /></a></noscript>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="row">
<div class="col-xs-12 hidden-xs hidden-sm">
<div class="columnList network horizontal">
<h3>
Across Our Network
</h3>
<div class="clearfix">
<div>
<ul class="textWrapList noBullets">
<li>
<div class="listImage thumb">
<a href="https://www.highgroundnews.com/features/foote-homes-residents-return-to-south-city-could-memphis-be-US-model.aspx" target="_blank">
<noscript><img src="https://www.highgroundnews.com/galleries/391a0282sw.jpg?s=l" class="thumb"></noscript>
<img data-src="https://www.highgroundnews.com/galleries/391a0282sw.jpg?s=l" class="lazy-load thumb">
</a></div>
<a href="https://www.highgroundnews.com/features/foote-homes-residents-return-to-south-city-could-memphis-be-US-model.aspx" target="_blank">Could Memphis' South City be the new gold standard for U.S. public housing?</a>
<div id="ctl00_ContentPlaceHolder1_ctl15_RepeaterColumns_ctl01_Div1" class="additionalattribute">
Source: High Ground
</div>
<div class="clear"></div>
</li>
<li>
<div class="listImage thumb">
<a href="https://www.modeldmedia.com/features/fhl-live6.aspx" target="_blank">
<noscript><img src="https://www.modeldmedia.com/FilterD/images/image.jpeg?s=l" class="thumb"></noscript>
<img data-src="https://www.modeldmedia.com/FilterD/images/image.jpeg?s=l" class="lazy-load thumb">
</a></div>
<a href="https://www.modeldmedia.com/features/fhl-live6.aspx" target="_blank">Acclaimed art connoisseur and partners to bring a living-and-retail experience to Live6</a>
<div id="ctl00_ContentPlaceHolder1_ctl15_RepeaterColumns_ctl02_Div1" class="additionalattribute">
Source: Model D
</div>
<div class="clear"></div>
</li>
<li>
<div class="listImage thumb">
<a href="https://www.soapboxmedia.com/features/civics-essentials-data-to-eliminate-bias-advance-ohio-justice.aspx" target="_blank">
<noscript><img src="https://www.soapboxmedia.com/092011/2019-Feature-Images/saraandrewslawlibrary.jpg?s=l" class="thumb"></noscript>
<img data-src="https://www.soapboxmedia.com/092011/2019-Feature-Images/saraandrewslawlibrary.jpg?s=l" class="lazy-load thumb">
</a></div>
<a href="https://www.soapboxmedia.com/features/civics-essentials-data-to-eliminate-bias-advance-ohio-justice.aspx" target="_blank">Ambitious data collection project to advance criminal justice in Ohio</a>
<div id="ctl00_ContentPlaceHolder1_ctl15_RepeaterColumns_ctl03_Div1" class="additionalattribute">
Source: Soapbox
</div>
<div class="clear"></div>
</li>
<li>
<div class="listImage thumb">
<a href="https://www.rapidgrowthmedia.com/features/MLK-freedom-school.aspx" target="_blank">
<noscript><img src="https://www.rapidgrowthmedia.com/features/isse549/8l5b8642.jpg?s=l" class="thumb"></noscript>
<img data-src="https://www.rapidgrowthmedia.com/features/isse549/8l5b8642.jpg?s=l" class="lazy-load thumb">
</a></div>
<a href="https://www.rapidgrowthmedia.com/features/MLK-freedom-school.aspx" target="_blank">MLK Freedom School – Empowerment through urban agriculture and food justice</a>
<div id="ctl00_ContentPlaceHolder1_ctl15_RepeaterColumns_ctl04_Div1" class="additionalattribute">
Source: Rapid Growth
</div>
<div class="clear"></div>
</li>
</ul>
</div>
</div>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container-fluid contentSection2 no-padding">
<div class="container-fluid container-inner no-padding">
</div>
</div>
<div class="container-fluid footerAdsSection no-padding">
<div class="container-fluid container-inner no-padding">
<div class="container">
<div class="byline">Sponsored By</div>
<div id="footeradholder">
<div id="row" class="row">
<div class="col-xs-6 col-sm-4 col-md-2 footerad">

<div class="adzone " id="ctl00_Footer1_AdZone1">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Footer 01');
// ]]> --></script><noscript><a rel="nofollow" href='https://dsx.issuemediagroup.com/www/delivery/ck.php?n=4042c709fdc34967a46fbc634e6956d3&amp;cb=56058975520' target='_blank'><img src='https://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=18&amp;zoneid=2126&amp;cb=56058975520&amp;n=4042c709fdc34967a46fbc634e6956d3&amp;Page=18~%2fmetromode%2ffeatures%2fmeet-tech-experts-behind-Detroit-emerging-cybersecurity-industry.aspx&amp;Tag=' border='0' alt='' /></a></noscript>
</div>
</div>
<div class="col-xs-6 col-sm-4 col-md-2 footerad">

<div class="adzone " id="ctl00_Footer1_AdZone2">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Footer 02');
// ]]> --></script><noscript><a rel="nofollow" href='https://dsx.issuemediagroup.com/www/delivery/ck.php?n=46bd9fe8c60a493385c84e81ddc1b6b0&amp;cb=56058975520' target='_blank'><img src='https://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=18&amp;zoneid=2127&amp;cb=56058975520&amp;n=46bd9fe8c60a493385c84e81ddc1b6b0&amp;Page=18~%2fmetromode%2ffeatures%2fmeet-tech-experts-behind-Detroit-emerging-cybersecurity-industry.aspx&amp;Tag=' border='0' alt='' /></a></noscript>
</div>
</div>
<div class="col-xs-6 col-sm-4 col-md-2 footerad">

<div class="adzone " id="ctl00_Footer1_AdZone3">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Footer 03');
// ]]> --></script><noscript><a rel="nofollow" href='https://dsx.issuemediagroup.com/www/delivery/ck.php?n=ccf5e19e85934921a3e72f21f74283a9&amp;cb=56058975520' target='_blank'><img src='https://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=18&amp;zoneid=2128&amp;cb=56058975520&amp;n=ccf5e19e85934921a3e72f21f74283a9&amp;Page=18~%2fmetromode%2ffeatures%2fmeet-tech-experts-behind-Detroit-emerging-cybersecurity-industry.aspx&amp;Tag=' border='0' alt='' /></a></noscript>
</div>
</div>
<div class="col-xs-6 col-sm-4 col-md-2 footerad">

<div class="adzone " id="ctl00_Footer1_AdZone4">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Footer 04');
// ]]> --></script><noscript><a rel="nofollow" href='https://dsx.issuemediagroup.com/www/delivery/ck.php?n=4489f51d6f5542c19dab15419a238a99&amp;cb=56058975520' target='_blank'><img src='https://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=18&amp;zoneid=2129&amp;cb=56058975520&amp;n=4489f51d6f5542c19dab15419a238a99&amp;Page=18~%2fmetromode%2ffeatures%2fmeet-tech-experts-behind-Detroit-emerging-cybersecurity-industry.aspx&amp;Tag=' border='0' alt='' /></a></noscript>
</div>
</div>
<div class="col-xs-6 col-sm-4 col-md-2 footerad">

<div class="adzone " id="ctl00_Footer1_AdZone5">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Footer 05');
// ]]> --></script><noscript><a rel="nofollow" href='https://dsx.issuemediagroup.com/www/delivery/ck.php?n=5c4d902348814130880c6f59b7f00fff&amp;cb=56058975520' target='_blank'><img src='https://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=18&amp;zoneid=2130&amp;cb=56058975520&amp;n=5c4d902348814130880c6f59b7f00fff&amp;Page=18~%2fmetromode%2ffeatures%2fmeet-tech-experts-behind-Detroit-emerging-cybersecurity-industry.aspx&amp;Tag=' border='0' alt='' /></a></noscript>
</div>
</div>
<div class="col-xs-6 col-sm-4 col-md-2 footerad">

<div class="adzone " id="ctl00_Footer1_AdZone6">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Footer 06');
// ]]> --></script><noscript><a rel="nofollow" href='https://dsx.issuemediagroup.com/www/delivery/ck.php?n=8d675d9ca87f43bc92e63ef8af146f42&amp;cb=56058975520' target='_blank'><img src='https://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=18&amp;zoneid=2131&amp;cb=56058975520&amp;n=8d675d9ca87f43bc92e63ef8af146f42&amp;Page=18~%2fmetromode%2ffeatures%2fmeet-tech-experts-behind-Detroit-emerging-cybersecurity-industry.aspx&amp;Tag=' border='0' alt='' /></a></noscript>
</div>
</div>
</div>
<div id="row" class="row">
<div class="col-xs-6 col-sm-4 col-md-2 footerad">

<div class="adzone " id="ctl00_Footer1_AdZone7">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Footer 07');
// ]]> --></script><noscript><a rel="nofollow" href='https://dsx.issuemediagroup.com/www/delivery/ck.php?n=4639f97efb4845159bf0767eb85fe427&amp;cb=56058975520' target='_blank'><img src='https://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=18&amp;zoneid=2132&amp;cb=56058975520&amp;n=4639f97efb4845159bf0767eb85fe427&amp;Page=18~%2fmetromode%2ffeatures%2fmeet-tech-experts-behind-Detroit-emerging-cybersecurity-industry.aspx&amp;Tag=' border='0' alt='' /></a></noscript>
</div>
</div>
<div class="col-xs-6 col-sm-4 col-md-2 footerad">

<div class="adzone " id="ctl00_Footer1_AdZone8">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Footer 08');
// ]]> --></script><noscript><a rel="nofollow" href='https://dsx.issuemediagroup.com/www/delivery/ck.php?n=974bc551b07644fe97e25bb664276166&amp;cb=56058975520' target='_blank'><img src='https://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=18&amp;zoneid=2133&amp;cb=56058975520&amp;n=974bc551b07644fe97e25bb664276166&amp;Page=18~%2fmetromode%2ffeatures%2fmeet-tech-experts-behind-Detroit-emerging-cybersecurity-industry.aspx&amp;Tag=' border='0' alt='' /></a></noscript>
</div>
</div>
<div class="col-xs-6 col-sm-4 col-md-2 footerad">

<div class="adzone " id="ctl00_Footer1_AdZone9">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Footer 09');
// ]]> --></script><noscript><a rel="nofollow" href='https://dsx.issuemediagroup.com/www/delivery/ck.php?n=41b96215cf4f45bb991133e4b4bd8a25&amp;cb=56058975520' target='_blank'><img src='https://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=18&amp;zoneid=2134&amp;cb=56058975520&amp;n=41b96215cf4f45bb991133e4b4bd8a25&amp;Page=18~%2fmetromode%2ffeatures%2fmeet-tech-experts-behind-Detroit-emerging-cybersecurity-industry.aspx&amp;Tag=' border='0' alt='' /></a></noscript>
</div>
</div>
<div class="col-xs-6 col-sm-4 col-md-2 footerad">

<div class="adzone " id="ctl00_Footer1_AdZone10">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Footer 10');
// ]]> --></script><noscript><a rel="nofollow" href='https://dsx.issuemediagroup.com/www/delivery/ck.php?n=7c6e98cf025646f69e960d9c4f202893&amp;cb=56058975520' target='_blank'><img src='https://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=18&amp;zoneid=2135&amp;cb=56058975520&amp;n=7c6e98cf025646f69e960d9c4f202893&amp;Page=18~%2fmetromode%2ffeatures%2fmeet-tech-experts-behind-Detroit-emerging-cybersecurity-industry.aspx&amp;Tag=' border='0' alt='' /></a></noscript>
</div>
</div>
<div class="col-xs-6 col-sm-4 col-md-2 footerad">

<div class="adzone " id="ctl00_Footer1_AdZone11">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Footer 11');
// ]]> --></script><noscript><a rel="nofollow" href='https://dsx.issuemediagroup.com/www/delivery/ck.php?n=fd320b0b792545d381d46003d30fa337&amp;cb=56058975520' target='_blank'><img src='https://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=18&amp;zoneid=2136&amp;cb=56058975520&amp;n=fd320b0b792545d381d46003d30fa337&amp;Page=18~%2fmetromode%2ffeatures%2fmeet-tech-experts-behind-Detroit-emerging-cybersecurity-industry.aspx&amp;Tag=' border='0' alt='' /></a></noscript>
</div>
</div>
<div class="col-xs-6 col-sm-4 col-md-2 footerad">

<div class="adzone " id="ctl00_Footer1_AdZone12">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Footer 12');
// ]]> --></script><noscript><a rel="nofollow" href='https://dsx.issuemediagroup.com/www/delivery/ck.php?n=ca5e15441d354769863098b6ba7077e3&amp;cb=56058975520' target='_blank'><img src='https://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=18&amp;zoneid=2137&amp;cb=56058975520&amp;n=ca5e15441d354769863098b6ba7077e3&amp;Page=18~%2fmetromode%2ffeatures%2fmeet-tech-experts-behind-Detroit-emerging-cybersecurity-industry.aspx&amp;Tag=' border='0' alt='' /></a></noscript>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container-fluid footerSection no-padding">
<div class="container-fluid container-inner no-padding">
<div class="container">
<div class="row">
<div class="col-sm-6 col-md-3 footer-regions">
Regions
<ul><li><a class="site-second-wave" href='/'>Second Wave - Michigan</a></li><li><a class="site-capital-gains" href='/capitalgains/'>Capital Gains - Lansing</a></li><li><a class="site-midland" href='/midland/'>Catalyst Midland</a></li><li><a class="site-concentrate" href='/concentrate/'>Concentrate - Ann Arbor/Ypsi</a></li><li><a class="site-epicenter" href='/epicenter/'>Epicenter - Mount Pleasant</a></li><li><a class="site-route-bay-city" href='/baycity/'>Route Bay City</a></li><li><a class="site-southwest-michigan" href='/southwest-michigan/'>Southwest Michigan</a></li><li><a class="site-upper-peninsula" href='/upper-peninsula/'>Upper Peninsula</a></li><li><a class="site-the-keel" href='/the-keel/'>The Keel - Port Huron</a></li><li><a class="site-the-lakeshore" href='/lakeshore/'>The Lakeshore</a></li><li><a class="site-metromode" href='/metromode/'>Metromode - Metro Detroit</a></li></ul>
</div>
<div class="col-sm-6 col-md-3 footer-focus-areas">
Focus Areas
<ul><li><a href='/metromode/focus/art-and-culture.aspx'>Arts and Culture</a></li><li><a href='/metromode/focus/community-development.aspx'>Community Development</a></li><li><a href='/metromode/focus/diversity.aspx'>Diversity</a></li><li><a href='/metromode/focus/economic-development.aspx'>Economic Development</a></li><li><a href='/metromode/focus/entrepreneurship.aspx'>Entrepreneurship</a></li><li><a href='/metromode/focus/healthy-communities.aspx'>Healthy Communities</a></li><li><a href='/metromode/focus/kids-and-education.aspx'>Kids and Education</a></li><li><a href='/metromode/focus/sustainability.aspx'>Sustainability</a></li><li><a href='/metromode/focus/technology-and-innovation.aspx'>Technology and Innovation</a></li><li><a href='/metromode/focus/transportation.aspx'>Transportation</a></li></ul>
</div>
<div class="col-sm-6 col-md-3 footer newsletter-signup">
Newsletter Signup
<div class="ShareToolsContainer">
<div id="ctl00_Footer1_Subscribe2_SubscribePanel" class="subscribe" onkeypress="javascript:return WebForm_FireDefaultButton(event, &#39;ctl00_Footer1_Subscribe2_ButtonSubmit&#39;)">
<div class="subscribeText">Give us your email and we will give you our weekly online magazine. Fair?</div>
<div class="subscribeInputContainer">
<input name="ctl00$Footer1$Subscribe2$TextBoxEmail" type="text" id="ctl00_Footer1_Subscribe2_TextBoxEmail" /><input type="image" name="ctl00$Footer1$Subscribe2$ButtonSubmit" id="ctl00_Footer1_Subscribe2_ButtonSubmit" class="button" src="../../images/subscribeButton.png" onclick="IMGSignupForm(&#39;#ctl00_Footer1_Subscribe2_TextBoxEmail&#39;,&#39;Metromode&#39;); return false;" style="border-width:0px;" />
</div>
</div>
<div class="alertSignupPanel">
<div>Signup for <a href="/alertsignup.aspx">Email Alerts</a></div>
</div>
</div>
</div>
<div class="col-sm-6 col-md-3 footer-links">
<ul>
<li><a href="/metromode/about/about.aspx">About Metromode</a></li>
<li><a href="/metromode/about/contactus.aspx">Contact Us</a></li>
<li><a href="/metromode/about/tips.aspx">Have a tip for us?</a></li>
<li><a href="/metromode/about/newsletter-signup.aspx">Newsletter Signup</a></li>
<li><a href="/metromode/about/privacypolicy.aspx">Privacy Policy</a></li>
<li><a href="/metromode/about/termsofuse.aspx">Terms of Use</a></li>
</ul>
</div>
</div>
<div class="row">
<div class="col-md-12">Copyright &copy; Issue Media Group. All rights reserved.</div>
</div>
</div>
</div>
</div>
</div>
<script id="e2ma-embed">window.e2ma=window.e2ma||{};e2ma.accountId='1782476';</script><script src="//dk98ddgl0znzm.cloudfront.net/e2ma.js" async="async"></script>
<div>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="D7028CCF" />
<input type="hidden" name="__EVENTTARGET" id="__EVENTTARGET" value="" />
<input type="hidden" name="__EVENTARGUMENT" id="__EVENTARGUMENT" value="" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="kARh/j2ZNKpkTtMnaZDGSWmwGRNi4E+EpMW99TZfKEeDKrnQraDTe7CGE56r0idRO94rRaKtfSkgQNNgyvSUcnx4J9j3QyIOKsecJP8+7A6LVMfDxAMIH4XuNat4aVKFDEzk5jhNc1vkCjdswtTdohr+imMvkHSL56gHqDthIfKL7KRD" />
</div>
<script type="text/javascript">
//<![CDATA[
var theForm = document.forms['aspnetForm'];
if (!theForm) {
    theForm = document.aspnetForm;
}
function __doPostBack(eventTarget, eventArgument) {
    if (!theForm.onsubmit || (theForm.onsubmit() != false)) {
        theForm.__EVENTTARGET.value = eventTarget;
        theForm.__EVENTARGUMENT.value = eventArgument;
        theForm.submit();
    }
}
//]]>
</script>
<script src="/WebResource.axd?d=pynGkmcFUV13He1Qd6_TZCe_yqWEONi9g03HFfKrwIelHSjfvh0ib_t43nUg3_OPPnNPZw2&amp;t=637321773772739184" type="text/javascript"></script>
</form>
<script src="https://cdnjs.cloudflare.com/ajax/libs/flickity/2.2.1/flickity.pkgd.min.js" integrity="sha256-3Maq7M1TC8sOke8B4gRkhfGtETqGWq+xenQO7k2mHjI=" crossorigin="anonymous"></script>
<script src="https://unpkg.com/flickity-fullscreen@1.1.1/fullscreen.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/vanilla-lazyload/17.3.0/lazyload.min.js"></script>
<script>
var lazyLoadInstance = new LazyLoad({
    elements_selector: ".lazy-load",
    callback_loaded: lazyloadCallback
});
</script>
</body>
</html>
