
<!DOCTYPE html>
<html lang="en">
<head><meta charset="utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="viewport" content="width=device-width, initial-scale=1" /><title>
	Here's how road diets have transformed Metro Detroit – and where they're going next
</title><link rel="alternate" type="application/rss+xml" title="Subscribe to the Metromode RSS feed!" href="https://feeds.feedburner.com/metromodemedia" />
<link rel="shortcut icon" href="/images/favicon.ico" />
<link rel="icon" type="image/png" href="/images/favicon.png" />
<link rel="canonical" href="https://www.secondwavemedia.com/metromode/features/road-diets-121919.aspx" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.secondwavemedia.com/metromode/features/road-diets-121919.aspx" />
<meta property="og:site_name" content="Metromode" />
<meta property="og:title" content="Here&#39;s how road diets have transformed Metro Detroit – and where they&#39;re going next" />
<meta property="og:image" content="https://www.secondwavemedia.com/metromode/filterd/images/livernois_ferndale-3.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="421" />
<meta property="og:description" content="" />
<meta property="fb:admins" content="1054316675" />
<meta property="fb:admins" content="674682725" />
<meta property="fb:admins" content="1421961403" />
<meta property="fb:app_id" content="207241522659671" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@MetromodeDTW" />
<meta name="twitter:title" content="Here&#39;s how road diets have transformed Metro Detroit – and where they&#39;re going next" />
<meta name="twitter:url" content="https://www.secondwavemedia.com/metromode/features/road-diets-121919.aspx" />
<meta name="twitter:image" content="https://www.secondwavemedia.com/metromode/filterd/images/livernois_ferndale-3.jpg" />
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.5/css/bootstrap.min.css">
<link rel="stylesheet" type="text/css" href="/css/combined.min.css?v=637014264396625174" />
<link rel="stylesheet" type="text/css" href="/css/site.css?v=637033706310536834" />
<script type="text/javascript" src="/script/combined.min.js?v=636971683841145078"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.5/js/bootstrap.min.js"></script>
<script type="text/javascript" src="/script/jquery.pin.js"></script>
<script type="text/javascript" src="https://platform.linkedin.com/in.js"></script>
<script type="text/javascript">OA_zones = {'Footer 01':2126,'Footer 02':2127,'Footer 03':2128,'Footer 04':2129,'Footer 05':2130,'Footer 06':2131,'Footer 07':2132,'Footer 08':2133,'Footer 09':2134,'Footer 10':2135,'Footer 11':2136,'Footer 12':2137,'Half Page 1':5735,'Leaderboard 2':2171,'Leaderboard 3':2172,'Masthead Leaderboard':2163,'Rectangle 1':2165,'Rectangle 2':2166,'Rectangle 3':2167,'Rectangle 4':2168,'Rectangle 5':2169,'Rectangle 6':2170};
</script>
<script type='text/javascript' src='https://dsx.issuemediagroup.com/www/delivery/spcjs.php?Page=18~%2ffeatures%2froad-diets-121919.aspx&amp;Tag=18%7eMobility%2c18%7eTransportation'></script>
<meta name="description" content="" />
<meta name="keywords" content="" />
<script type="text/javascript">
var google_domain = 'www.metromodemedia.com';
var google_cx = '006919356486600035371:bqfwhjwyh5c';
var google_cof = 'FORID:11';
var site_base_url = '/metromode';

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create','UA-57673722-5','auto');
ga('create', 'UA-1219467-1', 'auto', 'subsite');

ga('send', 'pageview');
ga('subsite.send', 'pageview', '/features/road-diets-121919.aspx');

$(function () {
// ref:http://www.axllent.org/docs/programming-tips/google-analytics/
    $(document).find('body').click(
        function _gaLt(event) {
            var el = event.srcElement || event.target;
            while (el && (typeof el.tagName == 'undefined' || el.tagName.toLowerCase() != 'a' || !el.href))
                el = el.parentNode;
            if (el && el.href && el.href.indexOf(location.host) == -1) {
                // for universal analytics, swap line below for _gaq.push line
                ga("send", "event", "Outbound Link", el.href, document.location.pathname + document.location.search);
                ga("subsite.send", "event", "Outbound Link", el.href, 'http://www.secondwavemedia.com/metromode/features/road-diets-121919.aspx');
                //_gaq.push(["_trackEvent", "Outbound Link", el.href, document.location.pathname + document.location.search]);
                /* if target not set then delay opening of window by 0.5s to allow tracking */
                if (!el.target || el.target.match(/^_(self|parent|top)$/i)) {
                    setTimeout(function () {
                        document.location.href = el.href;
                    }.bind(el), 500);
                    event.preventDefault ? event.preventDefault() : event.returnValue = !1;
                }
            }
        }
    );
})
</script>

<!--[if lt IE 9]>
<script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
<![endif]-->
</head>
<body class="metromode ch-feature-story FeaturedStory no-masthead no-masthead-carousel">
<div id="fb-root"></div>
<script type="text/javascript">
    var facebookLoginStatus = null;
    window.fbAsyncInit = function () {
        FB.init({
        
                    appId: '207241522659671',
        
            status: true, // check login status
            cookie: true, // enable cookies to allow the server to access the session
            xfbml: true  // parse XFBML
        });

        FB.getLoginStatus(function(r) {
            facebookLoginStatus = r.session;
        });
    };

    (function () {
        var e = document.createElement('script');
        e.src = document.location.protocol + '//connect.facebook.net/en_US/all.js';
        e.async = true;
        document.getElementById('fb-root').appendChild(e);
    } ());

    $(function () {
        if (window.FB) {
            FB.Event.subscribe('comment.create', function (response) {
                ga('send', 'social', 'Facebook', 'comment', response.href);
                ga('subsite.send', 'social', 'Facebook', 'comment', '/features/road-diets-121919.aspx');
            });

            FB.Event.subscribe('comment.remove', function (response) {
                ga('send', 'social', 'Facebook', 'uncomment', response.href);
                ga('subsite.send', 'social', 'Facebook', 'uncomment', '/features/road-diets-121919.aspx');
            });
        }
        else {
            var funcOriginal = window.fbAsyncInit;
            window.fbAsyncInit = function () {
                funcOriginal();
                FB.Event.subscribe('comment.create', function (response) {
                    ga('send', 'social', 'Facebook', 'comment', response.href);
                    ga('subsite.send', 'social', 'Facebook', 'comment', '/features/road-diets-121919.aspx');
                });

                FB.Event.subscribe('comment.remove', function (response) {
                    ga('send', 'social', 'Facebook', 'comment', response.href);
                    ga('subsite.send', 'social', 'Facebook', 'comment', '/features/road-diets-121919.aspx');
                });
            }
        }
    });
</script>
<form name="aspnetForm" method="post" action="./road-diets-121919.aspx" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="SFh3DLVYxUqbLrmS+oCDAmkVnQVVmnE5EhdYYDVpvf8cfzTVfZPk2lNA6Fp1Ben9P6O8BinpSEqGpQeIUjkKk8//cFzrtY8LWt4+pzMdSP5jBd0nut80EPfV3F+Gx/IIrgga/GQPKEyUqoHhShc0coPC6cDXPh67yy9cqkR9+EP37O5E5Ob3B4jj2z+5chuxUjxttVRy9J53+2egl16c3w5MktJRD0dq4zxQZieHUpVzrA3u" />
</div>
<div class="container-fluid page-container ">
<div class="container-fluid headerSection no-padding">
<div class="container-fluid container-inner no-padding">
<div class="header">
<nav class="top-nav navbar navbar-inverse navbar-fixed-top">
<div class="container">
<div class="navbar-header">
<div class="navbar-header-wrapper">
<ul class="nav navbar-nav region-nav">
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Region <span class="caret"></span></a>
<ul class="dropdown-menu"><li><a href='/'>Second Wave - Michigan</a></li><li><a href='/capitalgains/'>Capital Gains - Lansing</a></li><li><a href='/midland/'>Catalyst Midland</a></li><li><a href='/concentrate/'>Concentrate - Ann Arbor/Ypsi</a></li><li><a href='/epicenter/'>Epicenter - Mount Pleasant</a></li><li><a href='/baycity/'>Route Bay City</a></li><li><a href='/southwest-michigan/'>Southwest Michigan</a></li><li><a href='/upper-peninsula/'>Upper Peninsula</a></li><li><a href='/the-keel/'>The Keel - Port Huron</a></li><li><a href='/metromode/'>Metromode - Metro Detroit</a></li>
<li><a href='http://www.flintside.com/' target="_blank">Flintside - Flint</a></li>
<li><a href='http://www.modeldmedia.com/' target="_blank">Model D - Detroit</a></li>
<li><a href='http://www.rapidgrowthmedia.com/' target="_blank">Rapid Growth - Grand Rapids</a></li>
</ul>
</li>
</ul>
<ul class="nav navbar-nav focus-nav hidden-xs">
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Focus Areas<span class="caret"></span></a>
<ul class="dropdown-menu"><li><a href='/metromode/focus/art-and-culture.aspx'>Arts and Culture</a></li><li><a href='/metromode/focus/community-development.aspx'>Community Development</a></li><li><a href='/metromode/focus/diversity.aspx'>Diversity</a></li><li><a href='/metromode/focus/economic-development.aspx'>Economic Development</a></li><li><a href='/metromode/focus/entrepreneurship.aspx'>Entrepreneurship</a></li><li><a href='/metromode/focus/healthy-communities.aspx'>Healthy Communities</a></li><li><a href='/metromode/focus/kids-and-education.aspx'>Kids and Education</a></li><li><a href='/metromode/focus/sustainability.aspx'>Sustainability</a></li><li><a href='/metromode/focus/technology-and-innovation.aspx'>Technology and Innovation</a></li><li><a href='/metromode/focus/transportation.aspx'>Transportation</a></li></ul>
</li>
</ul>
<ul class="nav navbar-nav subregion-nav hidden-xs">
<li class="dropdown">
 <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Cities<span class="caret"></span></a>
<ul class="dropdown-menu"><li><a href='/metromode/cities/annarbor/default.aspx'>Ann Arbor</a></li><li><a href='/metromode/cities/berkley/default.aspx'>Berkley</a></li><li><a href='/metromode/cities/birmingham/default.aspx'>Birmingham</a></li><li><a href='/metromode/cities/dearborn/default.aspx'>Dearborn</a></li><li><a href='/metromode/cities/detroit/default.aspx'>Detroit</a></li><li><a href='/metromode/cities/ecorse.aspx'>Ecorse</a></li><li><a href='/metromode/cities/farmington/default.aspx'>Farmington</a></li><li><a href='/metromode/cities/ferndale/default.aspx'>Ferndale</a></li><li><a href='/metromode/cities/grossepointe/default.aspx'>Grosse Pointe</a></li><li><a href='/metromode/cities/hamtramck/default.aspx'>Hamtramck</a></li><li><a href='/metromode/cities/hazelpark.aspx'>Hazel Park</a></li><li><a href='/metromode/cities/mtclemens/default.aspx'>Mt. Clemens</a></li><li><a href='/metromode/cities/northville/default.aspx'>Northville</a></li><li><a href='/metromode/cities/plymouth/default.aspx'>Plymouth</a></li><li><a href='/metromode/cities/pontiac/default.aspx'>Pontiac</a></li><li><a href='/metromode/cities/rochester/default.aspx'>Rochester</a></li><li><a href='/metromode/cities/roseville.aspx'>Roseville</a></li><li><a href='/metromode/cities/royaloak/default.aspx'>Royal Oak</a></li><li><a href='/metromode/cities/sterlingheights/sterlingheights.aspx'>Sterling Heights</a></li><li><a href='/metromode/cities/franklin.aspx'>Village of Franklin</a></li><li><a href='/metromode/cities/wyandotte/default.aspx'>Wyandotte</a></li><li><a href='/metromode/cities/ypsilanti/default.aspx'>Ypsilanti</a></li></ul>
</li>
</ul>
<ul class="nav navbar-nav series-nav hidden-xs">
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Series<span class="caret"></span></a>
<ul class="dropdown-menu multi-column columns-2"><div class="row"><div class="col-sm-6"><ul class="multi-column-dropdown"><li class="dropdown-header">Metromode</li>
<li><a href='/metromode/series/city-dive.aspx'>City Dive</a></li><li><a href='/metromode/series/culture-of-health.aspx'>Culture of Health</a></li><li><a href='/metromode/series/detroit-driven.aspx'>Detroit Driven</a></li><li><a href='/metromode/series/ethnic-markets.aspx'>Ethnic Markets</a></li><li><a href='/metromode/series/invasive-species.aspx'>Invasive Species</a></li><li><a href='/metromode/series/on-the-ground.aspx'>On The Ground</a></li><li><a href='/metromode/series/metro-matters.aspx'>One Detroit</a></li><li><a href='/metromode/series/voices.aspx'>Voices</a></li>
</ul></div><div class="col-sm-6"><ul class="multi-column-dropdown"><li class="dropdown-header">Statewide</li><li><a href='/series/areas-of-concern.aspx'>Areas of Concern</a></li><li><a href='/series/bridging-the-talent-gap.aspx'>Bridging the Talent Gap</a></li><li><a href='/series/cyber-security.aspx'>Cyber Security</a></li><li><a href='/series/forestry.aspx'>Forestry</a></li><li><a href='/series/good-food.aspx'>Good Food</a></li><li><a href='/series/greater-lakes.aspx'>Greater Lakes</a></li><li><a href='/series/invasive-species.aspx'>Invasive Species</a></li><li><a href='/series/michigan-nightlight.aspx'>Michigan Nightlight</a></li><li><a href='/series/michigan-agricultural-future.aspx'>Michigan's Agricultural Future</a></li><li><a href='/series/state-of-health.aspx'>State of Health</a></li>
</ul></div></div></ul>
</li>
</ul>
<ul id="navbar-social" class="nav navbar-nav hidden-sm hidden-md hidden-lg">
<li>
<a href="https://www.facebook.com/pages/Metromode/228808853819068" target="_blank" title=""><img src="/images/facebook_on.png" alt="Facebook" /></a>
<a href="https://twitter.com/MetromodeDTW" target="_blank"><img src="/images/twitter_on.png" alt="Twitter" /></a>
<a type="application/rss+xml" rel="alternate" title="Subscribe to the Metromode RSS feed!" target="_blank" href="https://feeds.feedburner.com/metromodemedia"><img src="/images/rss_on.png" alt="RSS Feed" /></a>
<a class="search" href="#" onclick="$('.searchContainer').fadeToggle(); $('#q').focus(); return false;"><img src="/images/icon_search.png" /></a>
<div class="searchContainer"><input class="searchBox" id="q" name="q" type="text" onkeydown="return SubmitOnEnter(this,event,'');" /></div>
</li>
</ul>
</div>
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".navbar-mobile" aria-expanded="false" aria-controls="navbar-top">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<div class="navbar-logo"><a href="/metromode/"><img class="image-logo" src="/images/logo-metromode.png" alt="Metromode" /></a></div>
</div>
<div class="nav navbar-nav navbar-mobile collapse navbar-collapse">
<ul class="nav navbar-nav focus-nav visible-xs">
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Focus Areas<span class="caret"></span></a>
<ul class="dropdown-menu"><li><a href='/metromode/focus/art-and-culture.aspx'>Arts and Culture</a></li><li><a href='/metromode/focus/community-development.aspx'>Community Development</a></li><li><a href='/metromode/focus/diversity.aspx'>Diversity</a></li><li><a href='/metromode/focus/economic-development.aspx'>Economic Development</a></li><li><a href='/metromode/focus/entrepreneurship.aspx'>Entrepreneurship</a></li><li><a href='/metromode/focus/healthy-communities.aspx'>Healthy Communities</a></li><li><a href='/metromode/focus/kids-and-education.aspx'>Kids and Education</a></li><li><a href='/metromode/focus/sustainability.aspx'>Sustainability</a></li><li><a href='/metromode/focus/technology-and-innovation.aspx'>Technology and Innovation</a></li><li><a href='/metromode/focus/transportation.aspx'>Transportation</a></li></ul>
</li>
</ul>
<ul class="nav navbar-nav subregion-nav visible-xs">
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Cities<span class="caret"></span></a>
<ul class="dropdown-menu"><li><a href='/metromode/cities/annarbor/default.aspx'>Ann Arbor</a></li><li><a href='/metromode/cities/berkley/default.aspx'>Berkley</a></li><li><a href='/metromode/cities/birmingham/default.aspx'>Birmingham</a></li><li><a href='/metromode/cities/dearborn/default.aspx'>Dearborn</a></li><li><a href='/metromode/cities/detroit/default.aspx'>Detroit</a></li><li><a href='/metromode/cities/ecorse.aspx'>Ecorse</a></li><li><a href='/metromode/cities/farmington/default.aspx'>Farmington</a></li><li><a href='/metromode/cities/ferndale/default.aspx'>Ferndale</a></li><li><a href='/metromode/cities/grossepointe/default.aspx'>Grosse Pointe</a></li><li><a href='/metromode/cities/hamtramck/default.aspx'>Hamtramck</a></li><li><a href='/metromode/cities/hazelpark.aspx'>Hazel Park</a></li><li><a href='/metromode/cities/mtclemens/default.aspx'>Mt. Clemens</a></li><li><a href='/metromode/cities/northville/default.aspx'>Northville</a></li><li><a href='/metromode/cities/plymouth/default.aspx'>Plymouth</a></li><li><a href='/metromode/cities/pontiac/default.aspx'>Pontiac</a></li><li><a href='/metromode/cities/rochester/default.aspx'>Rochester</a></li><li><a href='/metromode/cities/roseville.aspx'>Roseville</a></li><li><a href='/metromode/cities/royaloak/default.aspx'>Royal Oak</a></li><li><a href='/metromode/cities/sterlingheights/sterlingheights.aspx'>Sterling Heights</a></li><li><a href='/metromode/cities/franklin.aspx'>Village of Franklin</a></li><li><a href='/metromode/cities/wyandotte/default.aspx'>Wyandotte</a></li><li><a href='/metromode/cities/ypsilanti/default.aspx'>Ypsilanti</a></li></ul>
</li>
</ul>
<ul class="nav navbar-nav series-nav visible-xs">
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Series<span class="caret"></span></a>
<ul class="dropdown-menu multi-column columns-2"><div class="row"><div class="col-sm-6"><ul class="multi-column-dropdown"><li class="dropdown-header">Metromode</li>
<li><a href='/metromode/series/city-dive.aspx'>City Dive</a></li><li><a href='/metromode/series/culture-of-health.aspx'>Culture of Health</a></li><li><a href='/metromode/series/detroit-driven.aspx'>Detroit Driven</a></li><li><a href='/metromode/series/ethnic-markets.aspx'>Ethnic Markets</a></li><li><a href='/metromode/series/invasive-species.aspx'>Invasive Species</a></li><li><a href='/metromode/series/on-the-ground.aspx'>On The Ground</a></li><li><a href='/metromode/series/metro-matters.aspx'>One Detroit</a></li><li><a href='/metromode/series/voices.aspx'>Voices</a></li>
</ul></div><div class="col-sm-6"><ul class="multi-column-dropdown"><li class="dropdown-header">Statewide</li><li><a href='/series/areas-of-concern.aspx'>Areas of Concern</a></li><li><a href='/series/bridging-the-talent-gap.aspx'>Bridging the Talent Gap</a></li><li><a href='/series/cyber-security.aspx'>Cyber Security</a></li><li><a href='/series/forestry.aspx'>Forestry</a></li><li><a href='/series/good-food.aspx'>Good Food</a></li><li><a href='/series/greater-lakes.aspx'>Greater Lakes</a></li><li><a href='/series/invasive-species.aspx'>Invasive Species</a></li><li><a href='/series/michigan-nightlight.aspx'>Michigan Nightlight</a></li><li><a href='/series/michigan-agricultural-future.aspx'>Michigan's Agricultural Future</a></li><li><a href='/series/state-of-health.aspx'>State of Health</a></li>
</ul></div></div></ul>
</li>
</ul>
</div>
<div id="navbar-secondary" class="collapse navbar-collapse navbar-mobile">
<ul class="nav navbar-nav navbar-general">
<li><a href="/metromode/about/contactus.aspx" class="nav-contact">Contact</a></li>
<li><a href="#" class="nav-subscribe" rel="nofollow" onclick="IMGSignupForm('','Metromode'); return false;">Subscribe</a></li>
</ul>
<ul id="navbar-social" class="nav navbar-nav hidden-xs">
<li>
<a href="https://www.facebook.com/pages/Metromode/228808853819068" target="_blank" title=""><img src="/images/facebook_on.png" alt="Facebook" /></a>
<a href="https://twitter.com/MetromodeDTW" target="_blank"><img src="/images/twitter_on.png" alt="Twitter" /></a>
<a type="application/rss+xml" rel="alternate" title="Subscribe to the Metromode RSS feed!" target="_blank" href="https://feeds.feedburner.com/metromodemedia"><img src="/images/rss_on.png" alt="RSS Feed" /></a>
<a class="search" href="#" onclick="$('.searchContainer').fadeToggle(); $('#q').focus(); return false;"><img src="/images/icon_search.png" /></a>
<div class="searchContainer"><input class="searchBox" id="q" name="q" type="text" onkeydown="return SubmitOnEnter(this,event,'');" /></div>
</li>
</ul>
</div>
</div>
</nav>
</div>
</div>
</div>
<div class="container-fluid featuredSection no-padding">
<div class="container-fluid container-inner no-padding">
<div class="carousel-featured-items-outer">
</div></div></div>
<div class="container-fluid contentSection no-padding">
<div class="container-fluid container-inner no-padding">
<div class="container">
<div class="row">
<div class="col-md-12 page-heading">
<div class="byline" style='x'>
<span class="author">Patrick Dunn</span> |
<span class="date">Thursday, December 19, 2019</span>
</div>
<h1 class="page-title" style='x'>Here's how road diets have transformed Metro Detroit – and where they're going next</h1>
<div class="contentMeta">
<div class="share">
<span class="shareText">Share</span>
<span class="buttons">
<a class="shareFacebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.secondwavemedia.com%2fmetromode%2ffeatures%2froad-diets-121919.aspx" onclick="ga('send', 'social', 'facebook', 'send', 'http://www.secondwavemedia.com/metromode/features/road-diets-121919.aspx'); ga('subsite.send', 'social', 'facebook', 'send', '/features/road-diets-121919.aspx');"><img src="/images/share_facebook.png" alt="Share on Facebook" /></a>
<a class="shareTwitter" target="_blank" href="https://twitter.com/share?url=http%3a%2f%2fwww.secondwavemedia.com%2fmetromode%2ffeatures%2froad-diets-121919.aspx&text=Here%27s+how+road+diets+have+transformed+Metro+Detroit+%e2%80%93+and+where+they%27re+going+next" onclick="ga('send', 'social', 'twitter', 'send', 'http://www.secondwavemedia.com/metromode/features/road-diets-121919.aspx'); ga('subsite.send', 'social', 'twitter', 'send', '/features/road-diets-121919.aspx');"><img src="/images/share_twitter.png" alt="Share on Twitter" /></a>
<a class="shareLinkedin" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fwww.secondwavemedia.com%2fmetromode%2ffeatures%2froad-diets-121919.aspx&title=Here%27s+how+road+diets+have+transformed+Metro+Detroit+%e2%80%93+and+where+they%27re+going+next" onclick="ga('send', 'social', 'linkedin', 'send', 'http://www.secondwavemedia.com/metromode/features/road-diets-121919.aspx'); ga('subsite.send', 'social', 'linkedin', 'send', '/features/road-diets-121919.aspx');"><img src="/images/share_linkedin.png" alt="Share on LinkedIn" /></a>
<a class="shareGooglePlus" target="_blank" href="https://plus.google.com/share?url=http%3a%2f%2fwww.secondwavemedia.com%2fmetromode%2ffeatures%2froad-diets-121919.aspx" onclick="ga('send', 'social', 'googleplus', 'send', 'http://www.secondwavemedia.com/metromode/features/road-diets-121919.aspx'); ga('subsite.send', 'social', 'googleplus', 'send', '/features/road-diets-121919.aspx');"><img src="/images/share_googleplus.png" alt="Share on Google+" /></a>
<a class="shareMailto" href="mailto:?Body=http%3a%2f%2fwww.secondwavemedia.com%2fmetromode%2ffeatures%2froad-diets-121919.aspx&Subject=Share: Here's how road diets have transformed Metro Detroit – and where they're going next" onclick="ga('send', 'social', 'email', 'send', 'http://www.secondwavemedia.com/metromode/features/road-diets-121919.aspx'); ga('subsite.send', 'social', 'email', 'send', '/features/road-diets-121919.aspx');"><img src="/images/share_email.png" alt="Share through Email" /></a></span>
</div>
<div class="toolBar">
<div class="toolBarLike">
<fb:like href="http://www.secondwavemedia.com/metromode/features/road-diets-121919.aspx" send="false" show_faces="false" layout="button_count" font=""></fb:like>
<script type="text/javascript">
            //<![CDATA[
            $(function () {

                if (window.FB) {
                    //funcSetCount();
                    FB.Event.subscribe('edge.create', function (targetUrl) {
                        ga('send', 'social', 'facebook', 'like', 'http://www.secondwavemedia.com/metromode/features/road-diets-121919.aspx');
                        ga('subsite.send', 'social', 'facebook', 'like', '/features/road-diets-121919.aspx');
                    });
                    FB.Event.subscribe('edge.remove', function (targetUrl) {
                        ga('send', 'social', 'facebook', 'unlike', 'http://www.secondwavemedia.com/metromode/features/road-diets-121919.aspx');
                        ga('subsite.send', 'social', 'facebook', 'unlike', '/features/road-diets-121919.aspx');
                    });
                }
                else {
                    var funcOriginal = window.fbAsyncInit;
                    window.fbAsyncInit = function () {
                        funcOriginal();
                        //funcSetCount();
                        FB.Event.subscribe('edge.create', function (targetUrl) {
                            ga('send', 'social', 'facebook', 'like', 'http://www.secondwavemedia.com/metromode/features/road-diets-121919.aspx');
                            ga('subsite.send', 'social', 'facebook', 'like', '/features/road-diets-121919.aspx');
                        });
                        FB.Event.subscribe('edge.remove', function (targetUrl) {
                            ga('send', 'social', 'facebook', 'unlike', 'http://www.secondwavemedia.com/metromode/features/road-diets-121919.aspx');
                            ga('subsite.send', 'social', 'facebook', 'unlike', '/features/road-diets-121919.aspx');
                        });
                    }
                }
            });
            //]]>
        </script>
</div>
</div>
</div>
</div>
</div>
<div class="row">
<div class="col-xs-12 col-md-8">
<div id="main-content" class='content-block '>
<div class="featuredImage">
<div class="overlay"></div>
<div class="featureMasthead">
<div class="image-rotator " id="ctl00_ContentPlaceHolder1_ctl03_ImageRotator">
<div class="carousel-images-outer">
<div class="carousel-images" data-jcarousel="true" data-jcarousel-aspect-ratio="1.78147268408551">
<ul>
<li>
<a href="" name="b276f674-fe54-46cb-a91f-6e13f3e16e70" onclick="javascript: $(this).closest('.carousel-images').jcarousel('scroll', '+=1'); return false;">
<img src="/metromode/filterd/images/livernois_ferndale-3.jpg?s=f" alt="Road diet on Livernois in Ferndale." class="">
</a>
<span class="caption-overlay"><span class="caption-overlay-inner"><span class="caption-text">Road diet on Livernois in Ferndale.</span><span class="caption-credits">David Lewinski</span></span></span>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="leaderboard">

<div class="adzone " id="ctl00_ContentPlaceHolder1_MastHeadAdZone">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Masthead Leaderboard');
// ]]> --></script><noscript><a rel="nofollow" href='http://dsx.issuemediagroup.com/www/delivery/ck.php?n=cf26d6bd81a747048734c4b5e6b27c3c&amp;cb=18912604832' target='_blank'><img src='http://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=18&amp;zoneid=2163&amp;cb=18912604832&amp;n=cf26d6bd81a747048734c4b5e6b27c3c&amp;Page=18~%2fmetromode%2ffeatures%2froad-diets-121919.aspx&amp;Tag=18%7eMobility%2c18%7eTransportation' border='0' alt='' /></a></noscript>
</div>
</div>
<div class="body">
<p dir="ltr" style="margin-top:0pt; margin-bottom:0pt"><span style="font-variant-numeric:normal"><span style="font-variant-east-asian:normal"><span style="vertical-align:baseline"><span style="white-space:pre-wrap">In the late &#39;90s, Justin Lyons says &quot;you could essentially fire a bowling ball down the middle of Nine Mile.&quot;</span></span></span></span></p>&nbsp;<p dir="ltr" style="margin-top:0pt; margin-bottom:0pt"><span style="font-variant-numeric:normal"><span style="font-variant-east-asian:normal"><span style="vertical-align:baseline"><span style="white-space:pre-wrap">&quot;It was vacant and empty and there wasn&#39;t much going on,&quot; says Lyons, the city of Ferndale&#39;s planning manager.<br>
<br>
<span caption="Justin Lyons." captionfromimage="true" class="content-image-inline content-image-full" src="https://www.secondwavemedia.com/metromode/filterd/images/justinlyons-ferndale-2.jpg"><noscript><img src="https://www.secondwavemedia.com/metromode/filterd/images/justinlyons-ferndale-2.jpg"></noscript><img data-src="https://www.secondwavemedia.com/metromode/filterd/images/justinlyons-ferndale-2.jpg" class="lazy-load"><span class="content-image-text">Justin Lyons.</span></span></span></span></span></span></p>&nbsp;<p dir="ltr" style="margin-top:0pt; margin-bottom:0pt"><span style="font-variant-numeric:normal"><span style="font-variant-east-asian:normal"><span style="vertical-align:baseline"><span style="white-space:pre-wrap">Anyone who&#39;s been to Ferndale in the past decade or so knows that&#39;s changed dramatically. Nine Mile has become a bustling commercial corridor that rivals Woodward in Ferndale, packed with shops, bars, restaurants, pedestrians, bikes, and cars. Lyons says that transformation is in part attributable to Ferndale&#39;s implementation of &quot;road diets,&quot; which have reduced traffic lanes on Nine Mile in favor of street parking and bike lanes.</span></span></span></span></p>&nbsp;<p dir="ltr" style="margin-top:0pt; margin-bottom:0pt"><span style="font-variant-numeric:normal"><span style="font-variant-east-asian:normal"><span style="vertical-align:baseline"><span style="white-space:pre-wrap">Ferndale was on the cutting edge of a trend that&#39;s had similarly positive effects for multiple Metro Detroit communities in recent years, and residents have begun to take notice. While the concept of reducing car lanes once drew more ire, that&#39;s changed just in the last five to 10 years, according to Brad Strader, principal at landscape architecture, urban design, and planning firm </span></span></span></span><a href="https://www.mkskstudios.com/" style="text-decoration-line:none"><span style="font-variant-numeric:normal"><span style="font-variant-east-asian:normal"><span style="text-decoration-line:underline"><span style="text-decoration-skip-ink:none"><span style="vertical-align:baseline"><span style="white-space:pre-wrap">MKSK Studios</span></span></span></span></span></span></a><span style="font-variant-numeric:normal"><span style="font-variant-east-asian:normal"><span style="vertical-align:baseline"><span style="white-space:pre-wrap">.</span></span></span></span></p>&nbsp;<p dir="ltr" style="margin-top:0pt; margin-bottom:0pt"><span style="font-variant-numeric:normal"><span style="font-variant-east-asian:normal"><span style="vertical-align:baseline"><span style="white-space:pre-wrap">&quot;I think every year there&#39;s slightly more acceptance of the approach, as people have seen examples in metro Detroit instead of examples from other regions,&quot; Strader says. &quot;I think studies have shown that most of the road diets that have been implemented have worked pretty well or even exceeded expectations.&quot;</span></span></span></span></p>&nbsp;<p dir="ltr" style="margin-top:0pt; margin-bottom:0pt"><span style="font-variant-numeric:normal"><span style="font-variant-east-asian:normal"><span style="vertical-align:baseline"><span style="white-space:pre-wrap">They&#39;ve also drawn the approval of business owners like Dan Riley, who owns 567 Livernois Ave. in Ferndale. The building once housed Riley&#39;s Axle Brewing Co., which has been purchased by Eastern Market Brewing Co. with reopening and rebranding set for sometime in 2020. It&#39;s also located in the midst of Ferndale&#39;s most recent road diet. </span></span></span></span></p>&nbsp;<p dir="ltr" style="margin-top:0pt; margin-bottom:0pt"><span style="font-variant-numeric:normal"><span style="font-variant-east-asian:normal"><span style="vertical-align:baseline"><span style="white-space:pre-wrap">Riley says the construction process for the road diet was &quot;extremely frustrating,&quot; mostly due to delays that were out of the city&#39;s hands. But he remains a &quot;firm supporter&quot; of road diets, noting that &quot;any progressive development ... is always going to have challenges in the short term.&quot; He anticipates that the road diet will help draw additional businesses to vacant mixed-use spaces on Livernois, and describes the completed road diet as one of the factors that made his business and building an attractive prospect for Eastern Market Brewing Co.</span></span></span></span></p>&nbsp;<p dir="ltr" style="margin-top:0pt; margin-bottom:0pt"><span style="font-variant-numeric:normal"><span style="font-variant-east-asian:normal"><span style="vertical-align:baseline"><span style="white-space:pre-wrap">&quot;The fact that the work was already done and that it&#39;s beautiful and that there&#39;s a huge amount of bike culture that supports our business, those are really positives,&quot; Riley says.</span></span></span></span></p>&nbsp;<p dir="ltr" style="margin-top:0pt; margin-bottom:0pt"><span style="font-variant-numeric:normal"><span style="font-variant-east-asian:normal"><span style="vertical-align:baseline"><span style="white-space:pre-wrap">Here&#39;s a rundown of where road diets have already been established in Metro Detroit &ndash; and where they&#39;re set to be implemented soon:</span></span></span></span></p>&nbsp;<p dir="ltr" style="margin-top:0pt; margin-bottom:0pt"><span style="font-weight:700"><span style="font-variant-numeric:normal"><span style="font-variant-east-asian:normal"><span style="vertical-align:baseline"><span style="white-space:pre-wrap">Ferndale: </span></span></span></span></span><span style="font-variant-numeric:normal"><span style="font-variant-east-asian:normal"><span style="vertical-align:baseline"><span style="white-space:pre-wrap">The city first put West Nine Mile on a diet in 1999, and has reduced parts of it from four to three lanes as recently as 2013. East Nine Mile </span></span></span></span><a href="https://ferndalemoves.com/project/east-nine-mile-road-road-diet" style="text-decoration-line:none"><span style="font-variant-numeric:normal"><span style="font-variant-east-asian:normal"><span style="text-decoration-line:underline"><span style="text-decoration-skip-ink:none"><span style="vertical-align:baseline"><span style="white-space:pre-wrap">got a road diet</span></span></span></span></span></span></a><span style="font-variant-numeric:normal"><span style="font-variant-east-asian:normal"><span style="vertical-align:baseline"><span style="white-space:pre-wrap"> in 2015, with four car lanes being reduced to three plus a bike lane and other pedestrian amenities. Livernois&#39; car lanes also </span></span></span></span><a href="https://ferndalemoves.com/project/livernois-street" style="text-decoration-line:none"><span style="font-variant-numeric:normal"><span style="font-variant-east-asian:normal"><span style="text-decoration-line:underline"><span style="text-decoration-skip-ink:none"><span style="vertical-align:baseline"><span style="white-space:pre-wrap">went from four to three</span></span></span></span></span></span></a><span style="font-variant-numeric:normal"><span style="font-variant-east-asian:normal"><span style="vertical-align:baseline"><span style="white-space:pre-wrap"> last year, and a protected bike lane was added. Hilton Road </span></span></span></span><a href="https://ferndalemoves.com/project/hilton-road" style="text-decoration-line:none"><span style="font-variant-numeric:normal"><span style="font-variant-east-asian:normal"><span style="text-decoration-line:underline"><span style="text-decoration-skip-ink:none"><span style="vertical-align:baseline"><span style="white-space:pre-wrap">saw a narrowing project</span></span></span></span></span></span></a><span style="font-variant-numeric:normal"><span style="font-variant-east-asian:normal"><span style="vertical-align:baseline"><span style="white-space:pre-wrap"> in 2016 as well.</span></span></span></span></p>&nbsp;<p dir="ltr" style="margin-top:0pt; margin-bottom:0pt"><span style="font-variant-numeric:normal"><span style="font-variant-east-asian:normal"><span style="vertical-align:baseline"><span style="white-space:pre-wrap">Lyons says road diets are just one facet of Ferndale&#39;s broader &quot;complete streets&quot; approach, which emphasizes roads optimized for all users, not just cars. </span></span></span></span></p>&nbsp;<p dir="ltr" style="margin-top:0pt; margin-bottom:0pt"><span style="font-variant-numeric:normal"><span style="font-variant-east-asian:normal"><span style="vertical-align:baseline"><span style="white-space:pre-wrap">&quot;Safety has probably been an overarching theme throughout all our improvements,&quot; he says. &quot;But the added benefits are economic development, sustainable infrastructure, and just overall making it an inviting place.&quot;<br>
<br>
<span caption="Road diet on Livernois in Ferndale." captionfromimage="true" class="content-image-inline content-image-full" src="https://www.secondwavemedia.com/metromode/filterd/images/livernois_ferndale-3.jpg"><noscript><img src="https://www.secondwavemedia.com/metromode/filterd/images/livernois_ferndale-3.jpg"></noscript><img data-src="https://www.secondwavemedia.com/metromode/filterd/images/livernois_ferndale-3.jpg" class="lazy-load"><span class="content-image-text">Road diet on Livernois in Ferndale.</span></span></span></span></span></span></p>&nbsp;<p dir="ltr" style="margin-top:0pt; margin-bottom:0pt"><span style="font-weight:700"><span style="font-variant-numeric:normal"><span style="font-variant-east-asian:normal"><span style="vertical-align:baseline"><span style="white-space:pre-wrap">Hazel Park: </span></span></span></span></span><span style="font-variant-numeric:normal"><span style="font-variant-east-asian:normal"><span style="vertical-align:baseline"><span style="white-space:pre-wrap">This summer Hazel Park reduced John R from five lanes to three and added bike lanes between Eight Mile and I-75. The project is part of a larger $3.4 million street improvement plan, which city officials hope will </span></span></span></span><a href="https://www.secondwavemedia.com/metromode/devnews/JohnRroaddiet.aspx" style="text-decoration-line:none"><span style="font-variant-numeric:normal"><span style="font-variant-east-asian:normal"><span style="text-decoration-line:underline"><span style="text-decoration-skip-ink:none"><span style="vertical-align:baseline"><span style="white-space:pre-wrap">continue spurring the economic growth</span></span></span></span></span></span></a><span style="font-variant-numeric:normal"><span style="font-variant-east-asian:normal"><span style="vertical-align:baseline"><span style="white-space:pre-wrap"> started by popular establishments like Mabel Gray and Latido at Joebar.<br>
<br>
<span caption="Road diet on John R in Hazel Park." captionfromimage="true" class="content-image-inline content-image-full" src="https://www.secondwavemedia.com/metromode/filterd/images/johnr-hazelpark-3.jpg"><noscript><img src="https://www.secondwavemedia.com/metromode/filterd/images/johnr-hazelpark-3.jpg"></noscript><img data-src="https://www.secondwavemedia.com/metromode/filterd/images/johnr-hazelpark-3.jpg" class="lazy-load"><span class="content-image-text">Road diet on John R in Hazel Park.</span></span></span></span></span></span></p>&nbsp;<p dir="ltr" style="margin-top:0pt; margin-bottom:0pt"><span style="font-weight:700"><span style="font-variant-numeric:normal"><span style="font-variant-east-asian:normal"><span style="vertical-align:baseline"><span style="white-space:pre-wrap">Oak Park: </span></span></span></span></span><span style="font-variant-numeric:normal"><span style="font-variant-east-asian:normal"><span style="vertical-align:baseline"><span style="white-space:pre-wrap">Expanding Ferndale&#39;s West Nine Mile road diet further to the west, Oak Park this summer </span></span></span></span><a href="http://www.oakparkmi.gov/departments/community_and_economic_development/nine_mile_redesign.php" style="text-decoration-line:none"><span style="font-variant-numeric:normal"><span style="font-variant-east-asian:normal"><span style="text-decoration-line:underline"><span style="text-decoration-skip-ink:none"><span style="vertical-align:baseline"><span style="white-space:pre-wrap">narrowed the road</span></span></span></span></span></span></a><span style="font-variant-numeric:normal"><span style="font-variant-east-asian:normal"><span style="vertical-align:baseline"><span style="white-space:pre-wrap"> from five car lanes to three and added bike lanes and street parking. The project is funded by a $1.8 million grant from the Michigan Department of Transportation (MDOT) and the Southeast Michigan Council of Governments (SEMCOG). Oak Park plans to continue expanding the road diet to its western border.</span></span></span></span></p>&nbsp;<p dir="ltr" style="margin-top:0pt; margin-bottom:0pt"><span style="font-variant-numeric:normal"><span style="font-variant-east-asian:normal"><span style="vertical-align:baseline"><span style="white-space:pre-wrap">The project was carried out in partnership with the city of Ferndale and stretches a few blocks into the neighboring city to meet Ferndale&#39;s existing road diet at Pinecrest. </span></span></span></span></p>&nbsp;<p dir="ltr" style="margin-top:0pt; margin-bottom:0pt"><span style="font-variant-numeric:normal"><span style="font-variant-east-asian:normal"><span style="vertical-align:baseline"><span style="white-space:pre-wrap">&quot;We&#39;re pretty fortunate to be located on the Woodward corridor and have neighbors like Hazel Park and Oak Park and Pleasant Ridge and the city of Detroit all looking at their streets differently,&quot; Lyons says. &quot;It&#39;s helped build out that pedestrian and bicycling network between the cities.&quot;</span></span></span></span></p>&nbsp;<p dir="ltr" style="margin-top:0pt; margin-bottom:0pt"><span style="font-weight:700"><span style="font-variant-numeric:normal"><span style="font-variant-east-asian:normal"><span style="vertical-align:baseline"><span style="white-space:pre-wrap">Birmingham: </span></span></span></span></span><span style="font-variant-numeric:normal"><span style="font-variant-east-asian:normal"><span style="vertical-align:baseline"><span style="white-space:pre-wrap">The city </span></span></span></span><a href="https://www.bhamgov.org/government/boards/west_maple_road_trial.php" style="text-decoration-line:none"><span style="font-variant-numeric:normal"><span style="font-variant-east-asian:normal"><span style="text-decoration-line:underline"><span style="text-decoration-skip-ink:none"><span style="vertical-align:baseline"><span style="white-space:pre-wrap">reduced a 1.3-mile stretch</span></span></span></span></span></span></a><span style="font-variant-numeric:normal"><span style="font-variant-east-asian:normal"><span style="vertical-align:baseline"><span style="white-space:pre-wrap"> of West Maple Road from four lanes to three lanes in 2016. Bike lanes were included in a temporary version of the road diet that was implemented in 2015, but not included in the permanent version </span></span></span></span><a href="https://www.secondwavemedia.com/metromode/features/road-diets-061318.aspx" style="text-decoration-line:none"><span style="font-variant-numeric:normal"><span style="font-variant-east-asian:normal"><span style="text-decoration-line:underline"><span style="text-decoration-skip-ink:none"><span style="vertical-align:baseline"><span style="white-space:pre-wrap">due to public opposition</span></span></span></span></span></span></a><span style="font-variant-numeric:normal"><span style="font-variant-east-asian:normal"><span style="vertical-align:baseline"><span style="white-space:pre-wrap">. Since the public has gotten used to the change, Strader says he thinks &quot;most people would declare that it&#39;s been pretty successful.&quot;</span></span></span></span></p>&nbsp;<p dir="ltr" style="margin-top:0pt; margin-bottom:0pt"><span style="font-variant-numeric:normal"><span style="font-variant-east-asian:normal"><span style="vertical-align:baseline"><span style="white-space:pre-wrap">&quot;It hasn&#39;t created the congestion that some people worried would happen,&quot; he says.</span></span></span></span></p>&nbsp;<p dir="ltr" style="margin-top:0pt; margin-bottom:0pt"><span style="font-weight:700"><span style="font-variant-numeric:normal"><span style="font-variant-east-asian:normal"><span style="vertical-align:baseline"><span style="white-space:pre-wrap">Royal Oak:</span></span></span></span></span><span style="font-variant-numeric:normal"><span style="font-variant-east-asian:normal"><span style="vertical-align:baseline"><span style="white-space:pre-wrap"> In 2016 the city briefly piloted a road diet on Main Street but </span></span></span></span><a href="https://www.theoaklandpress.com/news/nation-world-news/royal-oak-rejects-bike-lanes-for-main-street-after-short/article_5e3b1be8-2782-5fa6-ac48-d53c5fd7cb58.html" style="text-decoration-line:none"><span style="font-variant-numeric:normal"><span style="font-variant-east-asian:normal"><span style="text-decoration-line:underline"><span style="text-decoration-skip-ink:none"><span style="vertical-align:baseline"><span style="white-space:pre-wrap">chose not to implement it permanently</span></span></span></span></span></span></a><span style="font-variant-numeric:normal"><span style="font-variant-east-asian:normal"><span style="vertical-align:baseline"><span style="white-space:pre-wrap">. However, in 2018 it </span></span></span></span><a href="https://www.candgnews.com/news/north-and-south-bike-lanes-coming-to-royal-oak-roads-107504" style="text-decoration-line:none"><span style="font-variant-numeric:normal"><span style="font-variant-east-asian:normal"><span style="text-decoration-line:underline"><span style="text-decoration-skip-ink:none"><span style="vertical-align:baseline"><span style="white-space:pre-wrap">reduced sections of Main Street and Washington Street</span></span></span></span></span></span></a><span style="font-variant-numeric:normal"><span style="font-variant-east-asian:normal"><span style="vertical-align:baseline"><span style="white-space:pre-wrap"> from four car lanes to three and added bike lanes.<br>
<br>
<span caption="Road diet on Royal Oak&apos;s Main Street." captionfromimage="true" class="content-image-inline content-image-full" src="https://www.secondwavemedia.com/metromode/filterd/images/mainstreet-royaloak-2.jpg"><noscript><img src="https://www.secondwavemedia.com/metromode/filterd/images/mainstreet-royaloak-2.jpg"></noscript><img data-src="https://www.secondwavemedia.com/metromode/filterd/images/mainstreet-royaloak-2.jpg" class="lazy-load"><span class="content-image-text">Road diet on Royal Oak's Main Street.</span></span></span></span></span></span></p>&nbsp;<p dir="ltr" style="margin-top:0pt; margin-bottom:0pt"><span style="font-weight:700"><span style="font-variant-numeric:normal"><span style="font-variant-east-asian:normal"><span style="vertical-align:baseline"><span style="white-space:pre-wrap">Berkley: </span></span></span></span></span><span style="font-variant-numeric:normal"><span style="font-variant-east-asian:normal"><span style="vertical-align:baseline"><span style="white-space:pre-wrap">Similar to Birmingham&#39;s trial road diet back in 2015, earlier this year Berkley temporarily reduced car lanes from four to two and added bike lanes on Coolidge Highway between 11 Mile and 12 Mile. The $200,000 pilot project will run through 2021 when the city council </span></span></span></span><a href="https://www.dailytribune.com/news/local/berkley-to-give-update-on-coolidge-road-diet-reactions-mixed/article_3d896732-113e-11ea-9e07-07ed41f807cb.html" style="text-decoration-line:none"><span style="font-variant-numeric:normal"><span style="font-variant-east-asian:normal"><span style="text-decoration-line:underline"><span style="text-decoration-skip-ink:none"><span style="vertical-align:baseline"><span style="white-space:pre-wrap">will review public feedback</span></span></span></span></span></span></a><span style="font-variant-numeric:normal"><span style="font-variant-east-asian:normal"><span style="vertical-align:baseline"><span style="white-space:pre-wrap"> and decide whether to make the changes permanent.</span></span></span></span></p>&nbsp;<p dir="ltr" style="margin-top:0pt; margin-bottom:0pt"><span style="font-weight:700"><span style="font-variant-numeric:normal"><span style="font-variant-east-asian:normal"><span style="vertical-align:baseline"><span style="white-space:pre-wrap">Farmington: </span></span></span></span></span><span style="font-variant-numeric:normal"><span style="font-variant-east-asian:normal"><span style="vertical-align:baseline"><span style="white-space:pre-wrap">In 2016 the city chose to reduce Grand River Avenue from four car lanes to three and add a bike lane. The work was done at no cost to the city, as part of a reconstruction project MDOT already had planned for the road.</span></span></span></span></p>&nbsp;<p dir="ltr" style="margin-top:0pt; margin-bottom:0pt"><span style="font-weight:700"><span style="font-variant-numeric:normal"><span style="font-variant-east-asian:normal"><span style="vertical-align:baseline"><span style="white-space:pre-wrap">Pleasant Ridge: </span></span></span></span></span><span style="font-variant-numeric:normal"><span style="font-variant-east-asian:normal"><span style="vertical-align:baseline"><span style="white-space:pre-wrap">Road diets don&#39;t necessarily have to entail reducing car lanes or adding bike lanes. Strader points to Pleasant Ridge, which recently restriped Ridge Road to narrow its lanes from 13 feet to 10 feet wide. The measure was designed to combat speeding on the 25 mph road, which drivers often use to cut around Woodward. Average speeds on the road have dropped from 32 mph to 29 mph as a result &ndash; seemingly a small amount, but still enough to make a difference for the community.</span></span></span></span></p>&nbsp;<p dir="ltr" style="margin-top:0pt; margin-bottom:0pt"><span style="font-variant-numeric:normal"><span style="font-variant-east-asian:normal"><span style="vertical-align:baseline"><span style="white-space:pre-wrap">&quot;It&#39;s amazing how it gets people to think, and while they&#39;re thinking, they&#39;re slowing down at the same time,&quot; says Pleasant Ridge Mayor Kurt Metzger.<br>
<br>
<span caption="Road diet on Ridge Road in Pleasant Ridge." captionfromimage="true" class="content-image-inline content-image-full" src="https://www.secondwavemedia.com/metromode/filterd/images/ridgeroad-pleasantridge-1.jpg"><noscript><img src="https://www.secondwavemedia.com/metromode/filterd/images/ridgeroad-pleasantridge-1.jpg"></noscript><img data-src="https://www.secondwavemedia.com/metromode/filterd/images/ridgeroad-pleasantridge-1.jpg" class="lazy-load"><span class="content-image-text">Road diet on Ridge Road in Pleasant Ridge.</span></span></span></span></span></span></p>&nbsp;<p dir="ltr" style="margin-top:0pt; margin-bottom:0pt"><span style="font-variant-numeric:normal"><span style="font-variant-east-asian:normal"><span style="vertical-align:baseline"><span style="white-space:pre-wrap">Metzger and Lyons both express hope that a road diet may be in the cards for the biggest road in both their communities, Woodward Avenue, but MDOT&#39;s jurisdiction over Woodward makes that complicated. Metzger says he &quot;would love&quot; to find ways to simplify the intersection of Woodward, I-696, and Main Street to make it safer and easier for drivers, cyclists, and pedestrians to navigate, saying the area has been a &quot;continuous disaster&quot; for years.</span></span></span></span></p>&nbsp;<p dir="ltr" style="margin-top:0pt; margin-bottom:0pt"><span style="font-variant-numeric:normal"><span style="font-variant-east-asian:normal"><span style="vertical-align:baseline"><span style="white-space:pre-wrap">&quot;Just by eliminating people&#39;s options, it makes it a lot better,&quot; he says.</span></span></span></span></p><div>&nbsp;</div>
</div>
<div class="clear"></div>
<div class="contentMeta">
<div class="share">
<span class="shareText">Share</span>
<span class="buttons">
<a class="shareFacebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.secondwavemedia.com%2fmetromode%2ffeatures%2froad-diets-121919.aspx" onclick="ga('send', 'social', 'facebook', 'send', 'http://www.secondwavemedia.com/metromode/features/road-diets-121919.aspx'); ga('subsite.send', 'social', 'facebook', 'send', '/features/road-diets-121919.aspx');"><img src="/images/share_facebook.png" alt="Share on Facebook" /></a>
<a class="shareTwitter" target="_blank" href="https://twitter.com/share?url=http%3a%2f%2fwww.secondwavemedia.com%2fmetromode%2ffeatures%2froad-diets-121919.aspx&text=Here%27s+how+road+diets+have+transformed+Metro+Detroit+%e2%80%93+and+where+they%27re+going+next" onclick="ga('send', 'social', 'twitter', 'send', 'http://www.secondwavemedia.com/metromode/features/road-diets-121919.aspx'); ga('subsite.send', 'social', 'twitter', 'send', '/features/road-diets-121919.aspx');"><img src="/images/share_twitter.png" alt="Share on Twitter" /></a>
<a class="shareLinkedin" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fwww.secondwavemedia.com%2fmetromode%2ffeatures%2froad-diets-121919.aspx&title=Here%27s+how+road+diets+have+transformed+Metro+Detroit+%e2%80%93+and+where+they%27re+going+next" onclick="ga('send', 'social', 'linkedin', 'send', 'http://www.secondwavemedia.com/metromode/features/road-diets-121919.aspx'); ga('subsite.send', 'social', 'linkedin', 'send', '/features/road-diets-121919.aspx');"><img src="/images/share_linkedin.png" alt="Share on LinkedIn" /></a>
<a class="shareGooglePlus" target="_blank" href="https://plus.google.com/share?url=http%3a%2f%2fwww.secondwavemedia.com%2fmetromode%2ffeatures%2froad-diets-121919.aspx" onclick="ga('send', 'social', 'googleplus', 'send', 'http://www.secondwavemedia.com/metromode/features/road-diets-121919.aspx'); ga('subsite.send', 'social', 'googleplus', 'send', '/features/road-diets-121919.aspx');"><img src="/images/share_googleplus.png" alt="Share on Google+" /></a>
<a class="shareMailto" href="mailto:?Body=http%3a%2f%2fwww.secondwavemedia.com%2fmetromode%2ffeatures%2froad-diets-121919.aspx&Subject=Share: Here's how road diets have transformed Metro Detroit – and where they're going next" onclick="ga('send', 'social', 'email', 'send', 'http://www.secondwavemedia.com/metromode/features/road-diets-121919.aspx'); ga('subsite.send', 'social', 'email', 'send', '/features/road-diets-121919.aspx');"><img src="/images/share_email.png" alt="Share through Email" /></a></span>
</div>
<div class="toolBar">
<div class="toolBarLike">
<fb:like href="http://www.secondwavemedia.com/metromode/features/road-diets-121919.aspx" send="false" show_faces="false" layout="button_count" font=""></fb:like>
<script type="text/javascript">
            //<![CDATA[
            $(function () {

                if (window.FB) {
                    //funcSetCount();
                    FB.Event.subscribe('edge.create', function (targetUrl) {
                        ga('send', 'social', 'facebook', 'like', 'http://www.secondwavemedia.com/metromode/features/road-diets-121919.aspx');
                        ga('subsite.send', 'social', 'facebook', 'like', '/features/road-diets-121919.aspx');
                    });
                    FB.Event.subscribe('edge.remove', function (targetUrl) {
                        ga('send', 'social', 'facebook', 'unlike', 'http://www.secondwavemedia.com/metromode/features/road-diets-121919.aspx');
                        ga('subsite.send', 'social', 'facebook', 'unlike', '/features/road-diets-121919.aspx');
                    });
                }
                else {
                    var funcOriginal = window.fbAsyncInit;
                    window.fbAsyncInit = function () {
                        funcOriginal();
                        //funcSetCount();
                        FB.Event.subscribe('edge.create', function (targetUrl) {
                            ga('send', 'social', 'facebook', 'like', 'http://www.secondwavemedia.com/metromode/features/road-diets-121919.aspx');
                            ga('subsite.send', 'social', 'facebook', 'like', '/features/road-diets-121919.aspx');
                        });
                        FB.Event.subscribe('edge.remove', function (targetUrl) {
                            ga('send', 'social', 'facebook', 'unlike', 'http://www.secondwavemedia.com/metromode/features/road-diets-121919.aspx');
                            ga('subsite.send', 'social', 'facebook', 'unlike', '/features/road-diets-121919.aspx');
                        });
                    }
                }
            });
            //]]>
        </script>
</div>
</div>
</div>
<div class="authorSection">
<div class="author abstractItem clearfix ">
<div class="content">
<h2>Read more articles by <a target='' href='/metromode/authors/patrick-dunn.aspx'>Patrick Dunn</a>.</h2>
<em>Patrick Dunn is an Ann Arbor-based freelance writer. Follow him on Twitter <a href="https://twitter.com/patrickdunnhere" target="_blank">@patrickdunnhere</a></em>
</div>
</div>
<div class="clear"></div>
</div>
<div class="contentMeta">
<div class="relatedContent">
<h4>Related Tags</h4>
<div class="tags separator">
<a title="View more stories related to Mobility" href="/metromode/tags/taghome.aspx?tag=Mobility">Mobility</a>, <a title="View more stories related to Transportation" href="/metromode/tags/taghome.aspx?tag=Transportation">Transportation</a>&nbsp;
</div>
</div>
</div>
<div class="commentsContainer">
<a name="comments"></a>
<fb:comments href="https://www.metromodemedia.com/features/road-diets-121919.aspx" num_posts="100" width="560"></fb:comments>
</div>
<div class="leaderboard">

<div class="adzone " id="ctl00_ContentPlaceHolder1_ctl11">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Leaderboard 2');
// ]]> --></script><noscript><a rel="nofollow" href='http://dsx.issuemediagroup.com/www/delivery/ck.php?n=b6b3d695deb8499b89c3136d109fbc13&amp;cb=18912604832' target='_blank'><img src='http://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=18&amp;zoneid=2171&amp;cb=18912604832&amp;n=b6b3d695deb8499b89c3136d109fbc13&amp;Page=18~%2fmetromode%2ffeatures%2froad-diets-121919.aspx&amp;Tag=18%7eMobility%2c18%7eTransportation' border='0' alt='' /></a></noscript>
</div>
</div>
<div class="leaderboard">

<div class="adzone " id="ctl00_ContentPlaceHolder1_ctl12">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Leaderboard 3');
// ]]> --></script><noscript><a rel="nofollow" href='http://dsx.issuemediagroup.com/www/delivery/ck.php?n=03176a1ed47249b59762ffeceb74022e&amp;cb=18912604832' target='_blank'><img src='http://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=18&amp;zoneid=2172&amp;cb=18912604832&amp;n=03176a1ed47249b59762ffeceb74022e&amp;Page=18~%2fmetromode%2ffeatures%2froad-diets-121919.aspx&amp;Tag=18%7eMobility%2c18%7eTransportation' border='0' alt='' /></a></noscript>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-md-4">
<div class="row">
<div class="col-xs-12">
<div class="towerad-container">

<div class="adzone " id="ctl00_ContentPlaceHolder1_AdZone7">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Half Page 1');
// ]]> --></script><noscript><a rel="nofollow" href='http://dsx.issuemediagroup.com/www/delivery/ck.php?n=527f28b00cff46198951874b8d5b6ee6&amp;cb=18912604832' target='_blank'><img src='http://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=18&amp;zoneid=5735&amp;cb=18912604832&amp;n=527f28b00cff46198951874b8d5b6ee6&amp;Page=18~%2fmetromode%2ffeatures%2froad-diets-121919.aspx&amp;Tag=18%7eMobility%2c18%7eTransportation' border='0' alt='' /></a></noscript>
</div>
</div>
<div class="columnList partnerLinks">
<h3>Recommended Content</h3>
<div class="clearfix">
<div>
</div>
</div>
<script type="text/javascript">InitializePartnerLinks();</script>
</div>
<div class="towerad-container">

<div class="adzone " id="ctl00_ContentPlaceHolder1_AdZone1">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Rectangle 1');
// ]]> --></script><noscript><a rel="nofollow" href='http://dsx.issuemediagroup.com/www/delivery/ck.php?n=39420bcf622e48258d0201ba876c12ca&amp;cb=18912604832' target='_blank'><img src='http://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=18&amp;zoneid=2165&amp;cb=18912604832&amp;n=39420bcf622e48258d0201ba876c12ca&amp;Page=18~%2fmetromode%2ffeatures%2froad-diets-121919.aspx&amp;Tag=18%7eMobility%2c18%7eTransportation' border='0' alt='' /></a></noscript>
</div>
</div>
<div class="ShareToolsContainer">
<div id="ctl00_ContentPlaceHolder1_Subscribe2_SubscribePanel" class="subscribe">
<div class="subscribeText">Give us your email and we will give you our weekly online magazine. Fair?</div>
<div class="subscribeInputContainer">
<input name="ctl00$ContentPlaceHolder1$Subscribe2$TextBoxEmail" type="text" id="ctl00_ContentPlaceHolder1_Subscribe2_TextBoxEmail" /><input type="image" name="ctl00$ContentPlaceHolder1$Subscribe2$ButtonSubmit" id="ctl00_ContentPlaceHolder1_Subscribe2_ButtonSubmit" class="button" src="../../images/subscribeButton.png" onclick="IMGSignupForm(&#39;#ctl00_ContentPlaceHolder1_Subscribe2_TextBoxEmail&#39;,&#39;Metromode&#39;); return false;" style="border-width:0px;" />
</div>
</div>
<div class="alertSignupPanel">
<div>Signup for <a href="/alertsignup.aspx">Email Alerts</a></div>
</div>
</div>
<div class="modal multi-site" id="newsletterModal" tabindex="-1" role="dialog" aria-labelledby="newsletterTitle" aria-hidden="true">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
<h4 class="modal-title" id="newsletterTitle">Give us your email and we will give you our weekly online magazine. Fair?</h4>
</div>
<div class="modal-body"></div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
</div>
</div>
</div>
</div>
<div class="towerad-container">

<div class="adzone " id="ctl00_ContentPlaceHolder1_AdZone8">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Rectangle 2');
// ]]> --></script><noscript><a rel="nofollow" href='http://dsx.issuemediagroup.com/www/delivery/ck.php?n=e985495463024ee8b61d689edda373a2&amp;cb=18912604832' target='_blank'><img src='http://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=18&amp;zoneid=2166&amp;cb=18912604832&amp;n=e985495463024ee8b61d689edda373a2&amp;Page=18~%2fmetromode%2ffeatures%2froad-diets-121919.aspx&amp;Tag=18%7eMobility%2c18%7eTransportation' border='0' alt='' /></a></noscript>
</div>
</div>
<div id="sidebar-content" class='content-block'>
<div class="bodyRight">
</div>
</div>
</div>
<div class="col-xs-12 hidden-xs hidden-sm">
</div>
<div class="col-xs-12">
<div class="towerad-container">

<div class="adzone " id="ctl00_ContentPlaceHolder1_AdZone2">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Rectangle 3');
// ]]> --></script><noscript><a rel="nofollow" href='http://dsx.issuemediagroup.com/www/delivery/ck.php?n=7c61bcaa92be48e6ae7a105917ad7db0&amp;cb=18912604832' target='_blank'><img src='http://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=18&amp;zoneid=2167&amp;cb=18912604832&amp;n=7c61bcaa92be48e6ae7a105917ad7db0&amp;Page=18~%2fmetromode%2ffeatures%2froad-diets-121919.aspx&amp;Tag=18%7eMobility%2c18%7eTransportation' border='0' alt='' /></a></noscript>
</div>
</div>
</div>
<div class="col-xs-12 hidden-xs hidden-sm">
<div id="ctl00_ContentPlaceHolder1_PopularPages_PopularPagesAjaxContainer"></div>
<script type="text/javascript">
//<![CDATA[
    $("#ctl00_ContentPlaceHolder1_PopularPages_PopularPagesAjaxContainer").load("/Controls/TopPages.aspx?numberOfPages=10&preTitle=Top+&title=Stories&maxPageTitleLength=-1&pathFilterStartsWith=%2froot%2fmetromode&windowLengthInDays=14&cacheKey=IssueMediaGroup.PopularPages.Stories&cacheExpirationMinutes=0&removeEntriesPriorToWindowStart=False&cssClass=&listCssClass=&baseDirectoryPath=%2froot%2fstories&adZoneName=&abstractOnFirst=False #popularPageContainer");
//]]>
</script>
<script type="text/javascript">IMG_axs('pv', '00ef5f58-e137-46f9-966b-9e71a15d3a76');</script>
</div>
<div class="col-xs-12">
<div class="towerad-container">

<div class="adzone " id="ctl00_ContentPlaceHolder1_AdZone4">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Rectangle 4');
// ]]> --></script><noscript><a rel="nofollow" href='http://dsx.issuemediagroup.com/www/delivery/ck.php?n=c12570f8e6294793b8dd5d9386ff0973&amp;cb=18912604832' target='_blank'><img src='http://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=18&amp;zoneid=2168&amp;cb=18912604832&amp;n=c12570f8e6294793b8dd5d9386ff0973&amp;Page=18~%2fmetromode%2ffeatures%2froad-diets-121919.aspx&amp;Tag=18%7eMobility%2c18%7eTransportation' border='0' alt='' /></a></noscript>
</div>

<div class="adzone " id="ctl00_ContentPlaceHolder1_AdZone5">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Rectangle 5');
// ]]> --></script><noscript><a rel="nofollow" href='http://dsx.issuemediagroup.com/www/delivery/ck.php?n=045d1947f9c1436cbc8f844d980d2a40&amp;cb=18912604832' target='_blank'><img src='http://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=18&amp;zoneid=2169&amp;cb=18912604832&amp;n=045d1947f9c1436cbc8f844d980d2a40&amp;Page=18~%2fmetromode%2ffeatures%2froad-diets-121919.aspx&amp;Tag=18%7eMobility%2c18%7eTransportation' border='0' alt='' /></a></noscript>
</div>

<div class="adzone " id="ctl00_ContentPlaceHolder1_AdZone6">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Rectangle 6');
// ]]> --></script><noscript><a rel="nofollow" href='http://dsx.issuemediagroup.com/www/delivery/ck.php?n=c0dfc8759a7148cca0d9ff9a6f43da49&amp;cb=18912604832' target='_blank'><img src='http://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=18&amp;zoneid=2170&amp;cb=18912604832&amp;n=c0dfc8759a7148cca0d9ff9a6f43da49&amp;Page=18~%2fmetromode%2ffeatures%2froad-diets-121919.aspx&amp;Tag=18%7eMobility%2c18%7eTransportation' border='0' alt='' /></a></noscript>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="row">
<div class="col-xs-12 hidden-xs hidden-sm">
<div class="columnList network horizontal">
<h3>
Across Our Network
</h3>
<div class="clearfix">
<div>
<ul class="textWrapList noBullets">
<li>
<div class="listImage thumb">
<a href="https://www.confluence-denver.com/features/CCI-change-leader.aspx" target="_blank">
<noscript><img src="https://www.confluence-denver.com/galleries/Cities/mary_750.jpg?s=l" class="thumb"></noscript>
<img data-src="https://www.confluence-denver.com/galleries/Cities/mary_750.jpg?s=l" class="lazy-load thumb">
</a></div>
<a href="https://www.confluence-denver.com/features/CCI-change-leader.aspx" target="_blank">Faces of change: Supporting leaders, building crucial networks in Colorado's creative sector</a>
<div id="ctl00_ContentPlaceHolder1_ctl16_RepeaterColumns_ctl01_Div1" class="additionalattribute">
Source: Confluence
</div>
<div class="clear"></div>
</li>
<li>
<div class="listImage thumb">
<a href="https://www.secondwavemedia.com/metromode/features/lucianos-121119.aspx" target="_blank">
<noscript><img src="https://www.secondwavemedia.com/metromode/filterd/images/koss_metromode_lucianos_20191028_portraits-12.jpg?s=l" class="thumb"></noscript>
<img data-src="https://www.secondwavemedia.com/metromode/filterd/images/koss_metromode_lucianos_20191028_portraits-12.jpg?s=l" class="lazy-load thumb">
</a></div>
<a href="https://www.secondwavemedia.com/metromode/features/lucianos-121119.aspx" target="_blank">Immigrant Chefs: Luciano’s in Clinton Township offers a taste of traditional Italy</a>
<div id="ctl00_ContentPlaceHolder1_ctl16_RepeaterColumns_ctl02_Div1" class="additionalattribute">
Source: Metromode
</div>
<div class="clear"></div>
</li>
<li>
<div class="listImage thumb">
<a href="https://www.secondwavemedia.com/concentrate/features/housen2home0529.aspx" target="_blank">
<noscript><img src="https://www.secondwavemedia.com/concentrate/images/Features/Issue_529/ruth-ann-logue-peggy-farrell-1.jpg?s=l" class="thumb"></noscript>
<img data-src="https://www.secondwavemedia.com/concentrate/images/Features/Issue_529/ruth-ann-logue-peggy-farrell-1.jpg?s=l" class="lazy-load thumb">
</a></div>
<a href="https://www.secondwavemedia.com/concentrate/features/housen2home0529.aspx" target="_blank">Ypsilanti, Michigan, charity helps formerly homeless people furnish their new homes</a>
<div id="ctl00_ContentPlaceHolder1_ctl16_RepeaterColumns_ctl03_Div1" class="additionalattribute">
Source: Concentrate
</div>
<div class="clear"></div>
</li>
<li>
<div class="listImage thumb">
<a href="https://www.modeldmedia.com/features/24-hours-haimerl.aspx" target="_blank">
<noscript><img src="https://www.modeldmedia.com/FilterD/images/shadyladiesnov19_007.jpg?s=l" class="thumb"></noscript>
<img data-src="https://www.modeldmedia.com/FilterD/images/shadyladiesnov19_007.jpg?s=l" class="lazy-load thumb">
</a></div>
<a href="https://www.modeldmedia.com/features/24-hours-haimerl.aspx" target="_blank">24 hours in Detroit: Shady Ladies founder Amy Haimerl's top food and drink spots in the city</a>
<div id="ctl00_ContentPlaceHolder1_ctl16_RepeaterColumns_ctl04_Div1" class="additionalattribute">
Source: Model D
</div>
<div class="clear"></div>
</li>
</ul>
</div>
</div>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container-fluid contentSection2 no-padding">
<div class="container-fluid container-inner no-padding">
</div>
</div>
<div class="container-fluid footerAdsSection no-padding">
<div class="container-fluid container-inner no-padding">
<div class="container">
<div class="byline">Sponsored By</div>
<div id="footeradholder">
<div id="row" class="row">
<div class="col-xs-6 col-sm-4 col-md-2 footerad">

<div class="adzone " id="ctl00_Footer1_AdZone1">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Footer 01');
// ]]> --></script><noscript><a rel="nofollow" href='http://dsx.issuemediagroup.com/www/delivery/ck.php?n=676b42a87a914a95a45fc7256f25b6c3&amp;cb=18912604832' target='_blank'><img src='http://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=18&amp;zoneid=2126&amp;cb=18912604832&amp;n=676b42a87a914a95a45fc7256f25b6c3&amp;Page=18~%2fmetromode%2ffeatures%2froad-diets-121919.aspx&amp;Tag=18%7eMobility%2c18%7eTransportation' border='0' alt='' /></a></noscript>
</div>
</div>
<div class="col-xs-6 col-sm-4 col-md-2 footerad">

<div class="adzone " id="ctl00_Footer1_AdZone2">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Footer 02');
// ]]> --></script><noscript><a rel="nofollow" href='http://dsx.issuemediagroup.com/www/delivery/ck.php?n=e3aabef77dfc4be1b07f18f80fb4a53d&amp;cb=18912604832' target='_blank'><img src='http://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=18&amp;zoneid=2127&amp;cb=18912604832&amp;n=e3aabef77dfc4be1b07f18f80fb4a53d&amp;Page=18~%2fmetromode%2ffeatures%2froad-diets-121919.aspx&amp;Tag=18%7eMobility%2c18%7eTransportation' border='0' alt='' /></a></noscript>
</div>
</div>
<div class="col-xs-6 col-sm-4 col-md-2 footerad">

<div class="adzone " id="ctl00_Footer1_AdZone3">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Footer 03');
// ]]> --></script><noscript><a rel="nofollow" href='http://dsx.issuemediagroup.com/www/delivery/ck.php?n=e0b95ed5a22845fb95d425ba9e8f68b9&amp;cb=18912604832' target='_blank'><img src='http://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=18&amp;zoneid=2128&amp;cb=18912604832&amp;n=e0b95ed5a22845fb95d425ba9e8f68b9&amp;Page=18~%2fmetromode%2ffeatures%2froad-diets-121919.aspx&amp;Tag=18%7eMobility%2c18%7eTransportation' border='0' alt='' /></a></noscript>
</div>
</div>
<div class="col-xs-6 col-sm-4 col-md-2 footerad">

<div class="adzone " id="ctl00_Footer1_AdZone4">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Footer 04');
// ]]> --></script><noscript><a rel="nofollow" href='http://dsx.issuemediagroup.com/www/delivery/ck.php?n=8232d620b9a94fd6a9d5ce459e0e17d9&amp;cb=18912604832' target='_blank'><img src='http://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=18&amp;zoneid=2129&amp;cb=18912604832&amp;n=8232d620b9a94fd6a9d5ce459e0e17d9&amp;Page=18~%2fmetromode%2ffeatures%2froad-diets-121919.aspx&amp;Tag=18%7eMobility%2c18%7eTransportation' border='0' alt='' /></a></noscript>
</div>
</div>
<div class="col-xs-6 col-sm-4 col-md-2 footerad">

<div class="adzone " id="ctl00_Footer1_AdZone5">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Footer 05');
// ]]> --></script><noscript><a rel="nofollow" href='http://dsx.issuemediagroup.com/www/delivery/ck.php?n=c764a3b8481e496f8f9f285e2c384f35&amp;cb=18912604832' target='_blank'><img src='http://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=18&amp;zoneid=2130&amp;cb=18912604832&amp;n=c764a3b8481e496f8f9f285e2c384f35&amp;Page=18~%2fmetromode%2ffeatures%2froad-diets-121919.aspx&amp;Tag=18%7eMobility%2c18%7eTransportation' border='0' alt='' /></a></noscript>
</div>
</div>
<div class="col-xs-6 col-sm-4 col-md-2 footerad">

<div class="adzone " id="ctl00_Footer1_AdZone6">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Footer 06');
// ]]> --></script><noscript><a rel="nofollow" href='http://dsx.issuemediagroup.com/www/delivery/ck.php?n=961bcbf885c44537949418998bdc9220&amp;cb=18912604832' target='_blank'><img src='http://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=18&amp;zoneid=2131&amp;cb=18912604832&amp;n=961bcbf885c44537949418998bdc9220&amp;Page=18~%2fmetromode%2ffeatures%2froad-diets-121919.aspx&amp;Tag=18%7eMobility%2c18%7eTransportation' border='0' alt='' /></a></noscript>
</div>
</div>
</div>
<div id="row" class="row">
<div class="col-xs-6 col-sm-4 col-md-2 footerad">

<div class="adzone " id="ctl00_Footer1_AdZone7">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Footer 07');
// ]]> --></script><noscript><a rel="nofollow" href='http://dsx.issuemediagroup.com/www/delivery/ck.php?n=29628f90f37842aea00e6fa5adc05e12&amp;cb=18912604832' target='_blank'><img src='http://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=18&amp;zoneid=2132&amp;cb=18912604832&amp;n=29628f90f37842aea00e6fa5adc05e12&amp;Page=18~%2fmetromode%2ffeatures%2froad-diets-121919.aspx&amp;Tag=18%7eMobility%2c18%7eTransportation' border='0' alt='' /></a></noscript>
</div>
</div>
<div class="col-xs-6 col-sm-4 col-md-2 footerad">

<div class="adzone " id="ctl00_Footer1_AdZone8">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Footer 08');
// ]]> --></script><noscript><a rel="nofollow" href='http://dsx.issuemediagroup.com/www/delivery/ck.php?n=64d568ec2ff246daa6b84c75980ecb3a&amp;cb=18912604832' target='_blank'><img src='http://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=18&amp;zoneid=2133&amp;cb=18912604832&amp;n=64d568ec2ff246daa6b84c75980ecb3a&amp;Page=18~%2fmetromode%2ffeatures%2froad-diets-121919.aspx&amp;Tag=18%7eMobility%2c18%7eTransportation' border='0' alt='' /></a></noscript>
</div>
</div>
<div class="col-xs-6 col-sm-4 col-md-2 footerad">

<div class="adzone " id="ctl00_Footer1_AdZone9">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Footer 09');
// ]]> --></script><noscript><a rel="nofollow" href='http://dsx.issuemediagroup.com/www/delivery/ck.php?n=53a4f19941fb467a841837a23a717116&amp;cb=18912604832' target='_blank'><img src='http://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=18&amp;zoneid=2134&amp;cb=18912604832&amp;n=53a4f19941fb467a841837a23a717116&amp;Page=18~%2fmetromode%2ffeatures%2froad-diets-121919.aspx&amp;Tag=18%7eMobility%2c18%7eTransportation' border='0' alt='' /></a></noscript>
</div>
</div>
<div class="col-xs-6 col-sm-4 col-md-2 footerad">

<div class="adzone " id="ctl00_Footer1_AdZone10">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Footer 10');
// ]]> --></script><noscript><a rel="nofollow" href='http://dsx.issuemediagroup.com/www/delivery/ck.php?n=ac7c5414c99d4276ba86ef02dd9383ce&amp;cb=18912604832' target='_blank'><img src='http://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=18&amp;zoneid=2135&amp;cb=18912604832&amp;n=ac7c5414c99d4276ba86ef02dd9383ce&amp;Page=18~%2fmetromode%2ffeatures%2froad-diets-121919.aspx&amp;Tag=18%7eMobility%2c18%7eTransportation' border='0' alt='' /></a></noscript>
</div>
</div>
<div class="col-xs-6 col-sm-4 col-md-2 footerad">

<div class="adzone " id="ctl00_Footer1_AdZone11">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Footer 11');
// ]]> --></script><noscript><a rel="nofollow" href='http://dsx.issuemediagroup.com/www/delivery/ck.php?n=a61e52ec1f65497b8506c32252cac6d0&amp;cb=18912604832' target='_blank'><img src='http://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=18&amp;zoneid=2136&amp;cb=18912604832&amp;n=a61e52ec1f65497b8506c32252cac6d0&amp;Page=18~%2fmetromode%2ffeatures%2froad-diets-121919.aspx&amp;Tag=18%7eMobility%2c18%7eTransportation' border='0' alt='' /></a></noscript>
</div>
</div>
<div class="col-xs-6 col-sm-4 col-md-2 footerad">

<div class="adzone " id="ctl00_Footer1_AdZone12">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Footer 12');
// ]]> --></script><noscript><a rel="nofollow" href='http://dsx.issuemediagroup.com/www/delivery/ck.php?n=1252586e058241a2bba6316808755672&amp;cb=18912604832' target='_blank'><img src='http://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=18&amp;zoneid=2137&amp;cb=18912604832&amp;n=1252586e058241a2bba6316808755672&amp;Page=18~%2fmetromode%2ffeatures%2froad-diets-121919.aspx&amp;Tag=18%7eMobility%2c18%7eTransportation' border='0' alt='' /></a></noscript>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container-fluid footerSection no-padding">
<div class="container-fluid container-inner no-padding">
<div class="container">
<div class="row">
<div class="col-sm-6 col-md-3 footer-regions">
Regions
<ul><li><a class="site-second-wave" href='/'>Second Wave - Michigan</a></li><li><a class="site-capital-gains" href='/capitalgains/'>Capital Gains - Lansing</a></li><li><a class="site-midland" href='/midland/'>Catalyst Midland</a></li><li><a class="site-concentrate" href='/concentrate/'>Concentrate - Ann Arbor/Ypsi</a></li><li><a class="site-epicenter" href='/epicenter/'>Epicenter - Mount Pleasant</a></li><li><a class="site-route-bay-city" href='/baycity/'>Route Bay City</a></li><li><a class="site-southwest-michigan" href='/southwest-michigan/'>Southwest Michigan</a></li><li><a class="site-upper-peninsula" href='/upper-peninsula/'>Upper Peninsula</a></li><li><a class="site-the-keel" href='/the-keel/'>The Keel - Port Huron</a></li><li><a class="site-metromode" href='/metromode/'>Metromode - Metro Detroit</a></li></ul>
</div>
<div class="col-sm-6 col-md-3 footer-focus-areas">
Focus Areas
<ul><li><a href='/metromode/focus/art-and-culture.aspx'>Arts and Culture</a></li><li><a href='/metromode/focus/community-development.aspx'>Community Development</a></li><li><a href='/metromode/focus/diversity.aspx'>Diversity</a></li><li><a href='/metromode/focus/economic-development.aspx'>Economic Development</a></li><li><a href='/metromode/focus/entrepreneurship.aspx'>Entrepreneurship</a></li><li><a href='/metromode/focus/healthy-communities.aspx'>Healthy Communities</a></li><li><a href='/metromode/focus/kids-and-education.aspx'>Kids and Education</a></li><li><a href='/metromode/focus/sustainability.aspx'>Sustainability</a></li><li><a href='/metromode/focus/technology-and-innovation.aspx'>Technology and Innovation</a></li><li><a href='/metromode/focus/transportation.aspx'>Transportation</a></li></ul>
</div>
<div class="col-sm-6 col-md-3 footer newsletter-signup">
Newsletter Signup
<div class="ShareToolsContainer">
<div id="ctl00_Footer1_Subscribe2_SubscribePanel" class="subscribe">
<div class="subscribeText">Give us your email and we will give you our weekly online magazine. Fair?</div>
<div class="subscribeInputContainer">
<input name="ctl00$Footer1$Subscribe2$TextBoxEmail" type="text" id="ctl00_Footer1_Subscribe2_TextBoxEmail" /><input type="image" name="ctl00$Footer1$Subscribe2$ButtonSubmit" id="ctl00_Footer1_Subscribe2_ButtonSubmit" class="button" src="../../images/subscribeButton.png" onclick="IMGSignupForm(&#39;#ctl00_Footer1_Subscribe2_TextBoxEmail&#39;,&#39;Metromode&#39;); return false;" style="border-width:0px;" />
</div>
</div>
<div class="alertSignupPanel">
<div>Signup for <a href="/alertsignup.aspx">Email Alerts</a></div>
</div>
</div>
</div>
<div class="col-sm-6 col-md-3 footer-links">
<ul>
<li><a href="/metromode/about/about.aspx">About Metromode</a></li>
<li><a href="/metromode/about/contactus.aspx">Contact Us</a></li>
<li><a href="/metromode/about/tips.aspx">Have a tip for us?</a></li>
<li><a href="/metromode/about/newsletter-signup.aspx">Newsletter Signup</a></li>
<li><a href="/metromode/about/privacypolicy.aspx">Privacy Policy</a></li>
<li><a href="/metromode/about/termsofuse.aspx">Terms of Use</a></li>
</ul>
</div>
</div>
<div class="row">
<div class="col-md-12">Copyright &copy; Issue Media Group. All rights reserved.</div>
</div>
</div>
</div>
</div>
</div>
<script id="e2ma-embed">window.e2ma=window.e2ma||{};e2ma.accountId='1782476';</script><script src="//dk98ddgl0znzm.cloudfront.net/e2ma.js" async="async"></script>
<div>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CE57227C" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="M89ETkq/V8luwJBDRhhTE3r5i1Pp7MHFP84wsEO3nLJWQCzZ6eMwE2blGGcNadhicjQgDdDEA9/QOmslADAaSxekuhYbZU1i4I9CnlKPUo4WCu/YWDVOfFDGtUbHHyECKnu/IkWRScPOKLS4DnLZujAk6rbD+u9jiYrBI1ueRE66+KBA" />
</div></form>
<script src="https://cdnjs.cloudflare.com/ajax/libs/vanilla-lazyload/12.0.0/lazyload.min.js"></script>
<script>
var lazyLoadInstance = new LazyLoad({
    elements_selector: ".lazy-load"
});
</script>
</body>
</html>
