
<!DOCTYPE html>
<html lang="en">
<head><meta charset="utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="viewport" content="width=device-width, initial-scale=1" /><title>
	Sterling Heights start-up awarded grant to test pilot-less aircraft
</title><link rel="alternate" type="application/rss+xml" title="Subscribe to the Metromode RSS feed!" href="https://feeds.feedburner.com/metromodemedia" />
<link rel="shortcut icon" href="/images/favicon.ico" />
<link rel="icon" type="image/png" href="/images/favicon.png" />
<link rel="canonical" href="https://www.secondwavemedia.com/metromode/innovationnews/RaveSterlingHeights.aspx" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.secondwavemedia.com/metromode/innovationnews/RaveSterlingHeights.aspx" />
<meta property="og:site_name" content="Metromode" />
<meta property="og:title" content="Sterling Heights start-up awarded grant to test pilot-less aircraft" />
<meta property="og:image" content="https://www.secondwavemedia.com/metromode/images/ravecave_group.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="510" />
<meta property="og:description" content="" />
<meta property="fb:admins" content="1054316675" />
<meta property="fb:admins" content="674682725" />
<meta property="fb:admins" content="1212364057" />
<meta property="fb:app_id" content="207241522659671" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@MetromodeDTW" />
<meta name="twitter:title" content="Sterling Heights start-up awarded grant to test pilot-less aircraft" />
<meta name="twitter:url" content="https://www.secondwavemedia.com/metromode/innovationnews/RaveSterlingHeights.aspx" />
<meta name="twitter:image" content="https://www.secondwavemedia.com/metromode/images/ravecave_group.jpg" />
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.5/css/bootstrap.min.css">
<link rel="stylesheet" href="https://unpkg.com/flickity@2/dist/flickity.min.css">
<link rel="stylesheet" href="https://unpkg.com/flickity-fullscreen@1/fullscreen.css">
<link rel="stylesheet" type="text/css" href="/css/combined.min.css?v=637364586900000000" />
<link rel="stylesheet" type="text/css" href="/css/site.css?v=637345586660000000" />
<script type="text/javascript" src="/script/combined.min.js?v=637412204593886657"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.5/js/bootstrap.min.js"></script>
<script type="text/javascript">OA_zones = {'Footer 01':2126,'Footer 02':2127,'Footer 03':2128,'Footer 04':2129,'Footer 05':2130,'Footer 06':2131,'Footer 07':2132,'Footer 08':2133,'Footer 09':2134,'Footer 10':2135,'Footer 11':2136,'Footer 12':2137,'Leaderboard 2':2215,'Leaderboard 3':2216,'Masthead Leaderboard':2209,'Rectangle 1':2210,'Rectangle 2':2211,'Rectangle 3':2212,'Rectangle 4':2213,'Rectangle 5':2214};
</script>
<script type='text/javascript' src='https://dsx.issuemediagroup.com/www/delivery/spcjs.php?Page=18~%2finnovationnews%2fRaveSterlingHeights.aspx&amp;Tag=18%7eAutomotive%2c18%7eInvestment%2c18%7eLDFA%2c18%7eMacomb+County%2c18%7eMetromode+Partner+City%2c18%7eSmall+Business%2c18%7eStart+Up+%2f+Scale+Up%2c18%7eTechnology+and+Innovation%2c18%7eSterling+Heights'></script>
<meta name="description" content="" />
<meta name="keywords" content="Rave, Sterling Heights, start-up, business, funding, mobility" />
<script>
var isRootSite = false;
</script>
<script type="text/javascript">
var google_domain = 'www.metromodemedia.com';
var google_cx = '006919356486600035371:bqfwhjwyh5c';
var google_cof = 'FORID:11';
var site_base_url = '/metromode';

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create','UA-57673722-5','auto');
ga('create', 'UA-1219467-1', 'auto', 'subsite');

ga('send', 'pageview');
ga('subsite.send', 'pageview', '/innovationnews/RaveSterlingHeights.aspx');

$(function () {
// ref:http://www.axllent.org/docs/programming-tips/google-analytics/
    $(document).find('body').click(
        function _gaLt(event) {
            var el = event.srcElement || event.target;
            while (el && (typeof el.tagName == 'undefined' || el.tagName.toLowerCase() != 'a' || !el.href))
                el = el.parentNode;
            if (el && el.href && el.href.indexOf(location.host) == -1) {
                // for universal analytics, swap line below for _gaq.push line
                ga("send", "event", "Outbound Link", el.href, document.location.pathname + document.location.search);
                ga("subsite.send", "event", "Outbound Link", el.href, 'http://www.secondwavemedia.com/metromode/innovationnews/RaveSterlingHeights.aspx');
                //_gaq.push(["_trackEvent", "Outbound Link", el.href, document.location.pathname + document.location.search]);
                /* if target not set then delay opening of window by 0.5s to allow tracking */
                if (!el.target || el.target.match(/^_(self|parent|top)$/i)) {
                    setTimeout(function () {
                        document.location.href = el.href;
                    }.bind(el), 500);
                    event.preventDefault ? event.preventDefault() : event.returnValue = !1;
                }
            }
        }
    );
})
</script>

<!--[if lt IE 9]>
<script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
<![endif]-->
</head>
<body class="metromode ch-innovation-news NewsItem no-masthead has-treatment treatment-metromode-partner-city">
<div id="fb-root"></div>
<script type="text/javascript">
var facebookAppId = '207241522659671';
</script>
<form method="post" action="./RaveSterlingHeights.aspx" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="ZbCjcnWaOJcCjFyLq+rs07YM6/uK9XhnfUWdpSIUkOaWr0JDsdd3djQFeFGa9UbwNhVdvtoIc4ZULtlGJhSqQ2cC/LGfvH/KQxBZ6rhsrTWpYNNpVKBJrmf+sT6m89TGTGHMljJgVcJl89rItB/UmSXW3+XP1Ao8Gb1N6bEcEG5Jj2pq9I8VGUw/eyDOT8BABP4MXfn4ZjMckc0D/OQWpHKIuvwvsnJ0Nyz1qG69/r1OnvV3" />
</div>
<div class="container-fluid page-container ">
<div class="container-fluid headerSection no-padding">
<div class="container-fluid container-inner no-padding">
<div class="header">
<nav class="top-nav navbar navbar-inverse navbar-fixed-top">
<div class="container">
<div class="navbar-header">
<div class="navbar-header-wrapper">
<ul class="nav navbar-nav region-nav">
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Region <span class="caret"></span></a>
<ul class="dropdown-menu"><li><a href='/'>Second Wave - Michigan</a></li><li><a href='/capitalgains/'>Capital Gains - Lansing</a></li><li><a href='/midland/'>Catalyst Midland</a></li><li><a href='/concentrate/'>Concentrate - Ann Arbor/Ypsi</a></li><li><a href='/epicenter/'>Epicenter - Mount Pleasant</a></li><li><a href='/baycity/'>Route Bay City</a></li><li><a href='/southwest-michigan/'>Southwest Michigan</a></li><li><a href='/upper-peninsula/'>Upper Peninsula</a></li><li><a href='/the-keel/'>The Keel - Port Huron</a></li><li><a href='/lakeshore/'>The Lakeshore</a></li><li><a href='/metromode/'>Metromode - Metro Detroit</a></li>
<li><a href='http://www.flintside.com/' target="_blank">Flintside - Flint</a></li>
<li><a href='http://www.modeldmedia.com/' target="_blank">Model D - Detroit</a></li>
<li><a href='http://www.rapidgrowthmedia.com/' target="_blank">Rapid Growth - Grand Rapids</a></li>
</ul>
</li>
</ul>
<ul class="nav navbar-nav focus-nav hidden-xs">
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Focus Areas<span class="caret"></span></a>
<ul class="dropdown-menu"><li><a href='/metromode/focus/art-and-culture.aspx'>Arts and Culture</a></li><li><a href='/metromode/focus/community-development.aspx'>Community Development</a></li><li><a href='/metromode/focus/diversity.aspx'>Diversity</a></li><li><a href='/metromode/focus/economic-development.aspx'>Economic Development</a></li><li><a href='/metromode/focus/entrepreneurship.aspx'>Entrepreneurship</a></li><li><a href='/metromode/focus/healthy-communities.aspx'>Healthy Communities</a></li><li><a href='/metromode/focus/kids-and-education.aspx'>Kids and Education</a></li><li><a href='/metromode/focus/sustainability.aspx'>Sustainability</a></li><li><a href='/metromode/focus/technology-and-innovation.aspx'>Technology and Innovation</a></li><li><a href='/metromode/focus/transportation.aspx'>Transportation</a></li></ul>
</li>
</ul>
<ul class="nav navbar-nav subregion-nav hidden-xs">
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Cities<span class="caret"></span></a>
<ul class="dropdown-menu"><li><a href='/metromode/cities/annarbor/default.aspx'>Ann Arbor</a></li><li><a href='/metromode/cities/berkley/default.aspx'>Berkley</a></li><li><a href='/metromode/cities/birmingham/default.aspx'>Birmingham</a></li><li><a href='/metromode/cities/dearborn/default.aspx'>Dearborn</a></li><li><a href='/metromode/cities/detroit/default.aspx'>Detroit</a></li><li><a href='/metromode/cities/ecorse.aspx'>Ecorse</a></li><li><a href='/metromode/cities/farmington/default.aspx'>Farmington</a></li><li><a href='/metromode/cities/ferndale/default.aspx'>Ferndale</a></li><li><a href='/metromode/cities/grossepointe/default.aspx'>Grosse Pointe</a></li><li><a href='/metromode/cities/hamtramck/default.aspx'>Hamtramck</a></li><li><a href='/metromode/cities/hazelpark.aspx'>Hazel Park</a></li><li><a href='/metromode/cities/mtclemens/default.aspx'>Mt. Clemens</a></li><li><a href='/metromode/cities/northville/default.aspx'>Northville</a></li><li><a href='/metromode/cities/plymouth/default.aspx'>Plymouth</a></li><li><a href='/metromode/cities/pontiac/default.aspx'>Pontiac</a></li><li><a href='/metromode/cities/port-huron.aspx'>Port Huron</a></li><li><a href='/metromode/cities/rochester/default.aspx'>Rochester</a></li><li><a href='/metromode/cities/roseville.aspx'>Roseville</a></li><li><a href='/metromode/cities/royaloak/default.aspx'>Royal Oak</a></li><li><a href='/metromode/cities/sterlingheights/sterlingheights.aspx'>Sterling Heights</a></li><li><a href='/metromode/cities/franklin.aspx'>Village of Franklin</a></li><li><a href='/metromode/cities/wyandotte/default.aspx'>Wyandotte</a></li><li><a href='/metromode/cities/ypsilanti/default.aspx'>Ypsilanti</a></li></ul>
</li>
</ul>
<ul class="nav navbar-nav series-nav hidden-xs">
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Series<span class="caret"></span></a>
<ul class="dropdown-menu multi-column columns-2"><div class="row"><div class="col-sm-6"><ul class="multi-column-dropdown"><li class="dropdown-header">Metromode</li>
<li><a href='/metromode/series/city-dive.aspx'>City Dive</a></li><li><a href='/metromode/series/COVID19.aspx'>COVID19</a></li><li><a href='/metromode/series/culture-of-health.aspx'>Culture of Health</a></li><li><a href='/metromode/series/detroit-driven.aspx'>Detroit Driven</a></li><li><a href='/metromode/series/ethnic-markets.aspx'>Ethnic Markets</a></li><li><a href='/metromode/series/invasive-species.aspx'>Invasive Species</a></li><li><a href='/metromode/series/macomb-parks-trails.aspx'>Macomb Parks & Trails</a></li><li><a href='/metromode/series/on-the-ground.aspx'>On The Ground</a></li><li><a href='/metromode/series/metro-matters.aspx'>One Detroit</a></li><li><a href='/metromode/series/voices.aspx'>Voices</a></li>
</ul></div><div class="col-sm-6"><ul class="multi-column-dropdown"><li class="dropdown-header">Statewide</li><li><a href='/series/areas-of-concern.aspx'>Areas of Concern</a></li><li><a href='/series/bridging-the-talent-gap.aspx'>Bridging the Talent Gap</a></li><li><a href='/series/covid19.aspx'>COVID19</a></li><li><a href='/series/cyber-security.aspx'>Cyber Security</a></li><li><a href='/series/forestry.aspx'>Forestry</a></li><li><a href='/series/good-food.aspx'>Good Food</a></li><li><a href='/series/greater-lakes.aspx'>Greater Lakes</a></li><li><a href='/series/invasive-species.aspx'>Invasive Species</a></li><li><a href='/series/michigan-nightlight.aspx'>Michigan Nightlight</a></li><li><a href='/series/michigan-agricultural-future.aspx'>Michigan's Agricultural Future</a></li><li><a href='/series/nonprofit-journal-project.aspx'>Nonprofit Journal Project</a></li><li><a href='/series/preserving-michigan.aspx'>Preserving Michigan</a></li><li><a href='/series/state-of-health.aspx'>State of Health</a></li><li><a href='/series/stories-of-change.aspx'>Stories of Change</a></li><li><a href='/series/voices-of-youth.aspx'>Voices of Youth</a></li>
</ul></div></div></ul>
</li>
</ul>
<ul id="navbar-social" class="nav navbar-nav hidden-sm hidden-md hidden-lg">
<li>
<a href="https://www.facebook.com/pages/Metromode/228808853819068" target="_blank" title=""><img src="/images/facebook_on.png" alt="Facebook" /></a>
<a href="https://twitter.com/MetromodeDTW" target="_blank"><img src="/images/twitter_on.png" alt="Twitter" /></a>
<a type="application/rss+xml" rel="alternate" title="Subscribe to the Metromode RSS feed!" target="_blank" href="https://feeds.feedburner.com/metromodemedia"><img src="/images/rss_on.png" alt="RSS Feed" /></a>
<a class="search" href="#" onclick="$('.searchContainer').fadeToggle(); $('#q').focus(); return false;"><img src="/images/icon_search.png" /></a>
<div class="searchContainer"><input class="searchBox" id="q" name="q" type="text" onkeydown="return SubmitOnEnter(this,event,'');" /></div>
</li>
</ul>
</div>
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".navbar-mobile" aria-expanded="false" aria-controls="navbar-top">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<div class="navbar-logo"><a href="/metromode/"><img class="image-logo" src="/images/logo-metromode.png" alt="Metromode" /></a></div>
</div>
<div class="nav navbar-nav navbar-mobile collapse navbar-collapse">
<ul class="nav navbar-nav focus-nav visible-xs">
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Focus Areas<span class="caret"></span></a>
<ul class="dropdown-menu"><li><a href='/metromode/focus/art-and-culture.aspx'>Arts and Culture</a></li><li><a href='/metromode/focus/community-development.aspx'>Community Development</a></li><li><a href='/metromode/focus/diversity.aspx'>Diversity</a></li><li><a href='/metromode/focus/economic-development.aspx'>Economic Development</a></li><li><a href='/metromode/focus/entrepreneurship.aspx'>Entrepreneurship</a></li><li><a href='/metromode/focus/healthy-communities.aspx'>Healthy Communities</a></li><li><a href='/metromode/focus/kids-and-education.aspx'>Kids and Education</a></li><li><a href='/metromode/focus/sustainability.aspx'>Sustainability</a></li><li><a href='/metromode/focus/technology-and-innovation.aspx'>Technology and Innovation</a></li><li><a href='/metromode/focus/transportation.aspx'>Transportation</a></li></ul>
</li>
</ul>
<ul class="nav navbar-nav subregion-nav visible-xs">
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Cities<span class="caret"></span></a>
<ul class="dropdown-menu"><li><a href='/metromode/cities/annarbor/default.aspx'>Ann Arbor</a></li><li><a href='/metromode/cities/berkley/default.aspx'>Berkley</a></li><li><a href='/metromode/cities/birmingham/default.aspx'>Birmingham</a></li><li><a href='/metromode/cities/dearborn/default.aspx'>Dearborn</a></li><li><a href='/metromode/cities/detroit/default.aspx'>Detroit</a></li><li><a href='/metromode/cities/ecorse.aspx'>Ecorse</a></li><li><a href='/metromode/cities/farmington/default.aspx'>Farmington</a></li><li><a href='/metromode/cities/ferndale/default.aspx'>Ferndale</a></li><li><a href='/metromode/cities/grossepointe/default.aspx'>Grosse Pointe</a></li><li><a href='/metromode/cities/hamtramck/default.aspx'>Hamtramck</a></li><li><a href='/metromode/cities/hazelpark.aspx'>Hazel Park</a></li><li><a href='/metromode/cities/mtclemens/default.aspx'>Mt. Clemens</a></li><li><a href='/metromode/cities/northville/default.aspx'>Northville</a></li><li><a href='/metromode/cities/plymouth/default.aspx'>Plymouth</a></li><li><a href='/metromode/cities/pontiac/default.aspx'>Pontiac</a></li><li><a href='/metromode/cities/port-huron.aspx'>Port Huron</a></li><li><a href='/metromode/cities/rochester/default.aspx'>Rochester</a></li><li><a href='/metromode/cities/roseville.aspx'>Roseville</a></li><li><a href='/metromode/cities/royaloak/default.aspx'>Royal Oak</a></li><li><a href='/metromode/cities/sterlingheights/sterlingheights.aspx'>Sterling Heights</a></li><li><a href='/metromode/cities/franklin.aspx'>Village of Franklin</a></li><li><a href='/metromode/cities/wyandotte/default.aspx'>Wyandotte</a></li><li><a href='/metromode/cities/ypsilanti/default.aspx'>Ypsilanti</a></li></ul>
</li>
</ul>
<ul class="nav navbar-nav series-nav visible-xs">
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Series<span class="caret"></span></a>
<ul class="dropdown-menu multi-column columns-2"><div class="row"><div class="col-sm-6"><ul class="multi-column-dropdown"><li class="dropdown-header">Metromode</li>
<li><a href='/metromode/series/city-dive.aspx'>City Dive</a></li><li><a href='/metromode/series/COVID19.aspx'>COVID19</a></li><li><a href='/metromode/series/culture-of-health.aspx'>Culture of Health</a></li><li><a href='/metromode/series/detroit-driven.aspx'>Detroit Driven</a></li><li><a href='/metromode/series/ethnic-markets.aspx'>Ethnic Markets</a></li><li><a href='/metromode/series/invasive-species.aspx'>Invasive Species</a></li><li><a href='/metromode/series/macomb-parks-trails.aspx'>Macomb Parks & Trails</a></li><li><a href='/metromode/series/on-the-ground.aspx'>On The Ground</a></li><li><a href='/metromode/series/metro-matters.aspx'>One Detroit</a></li><li><a href='/metromode/series/voices.aspx'>Voices</a></li>
</ul></div><div class="col-sm-6"><ul class="multi-column-dropdown"><li class="dropdown-header">Statewide</li><li><a href='/series/areas-of-concern.aspx'>Areas of Concern</a></li><li><a href='/series/bridging-the-talent-gap.aspx'>Bridging the Talent Gap</a></li><li><a href='/series/covid19.aspx'>COVID19</a></li><li><a href='/series/cyber-security.aspx'>Cyber Security</a></li><li><a href='/series/forestry.aspx'>Forestry</a></li><li><a href='/series/good-food.aspx'>Good Food</a></li><li><a href='/series/greater-lakes.aspx'>Greater Lakes</a></li><li><a href='/series/invasive-species.aspx'>Invasive Species</a></li><li><a href='/series/michigan-nightlight.aspx'>Michigan Nightlight</a></li><li><a href='/series/michigan-agricultural-future.aspx'>Michigan's Agricultural Future</a></li><li><a href='/series/nonprofit-journal-project.aspx'>Nonprofit Journal Project</a></li><li><a href='/series/preserving-michigan.aspx'>Preserving Michigan</a></li><li><a href='/series/state-of-health.aspx'>State of Health</a></li><li><a href='/series/stories-of-change.aspx'>Stories of Change</a></li><li><a href='/series/voices-of-youth.aspx'>Voices of Youth</a></li>
</ul></div></div></ul>
</li>
</ul>
</div>
<div id="navbar-secondary" class="collapse navbar-collapse navbar-mobile">
<ul class="nav navbar-nav navbar-general">
<li><a href="/metromode/about/contactus.aspx" class="nav-contact">Contact</a></li>
<li><a href="#" class="nav-subscribe" rel="nofollow" onclick="IMGSignupForm('','Metromode'); return false;">Subscribe</a></li>
</ul>
<ul id="navbar-social" class="nav navbar-nav hidden-xs">
<li>
<a href="https://www.facebook.com/pages/Metromode/228808853819068" target="_blank" title=""><img src="/images/facebook_on.png" alt="Facebook" /></a>
<a href="https://twitter.com/MetromodeDTW" target="_blank"><img src="/images/twitter_on.png" alt="Twitter" /></a>
<a type="application/rss+xml" rel="alternate" title="Subscribe to the Metromode RSS feed!" target="_blank" href="https://feeds.feedburner.com/metromodemedia"><img src="/images/rss_on.png" alt="RSS Feed" /></a>
<a class="search" href="#" onclick="$('.searchContainer').fadeToggle(); $('#q').focus(); return false;"><img src="/images/icon_search.png" /></a>
<div class="searchContainer"><input class="searchBox" id="q" name="q" type="text" onkeydown="return SubmitOnEnter(this,event,'');" /></div>
</li>
</ul>
</div>
</div>
</nav>
</div>
</div>
</div>
<div class="container-fluid contentSection no-padding">
<div class="container-fluid container-inner no-padding">
<div class="container container-main">
<div class="row">
<div class="col-md-12 page-heading">
<h1 class="treatment-heading site-metromode page-title"><span class="title ">Sterling Heights</span></h1>
<h1 class="page-title">Sterling Heights start-up awarded grant to test pilot-less aircraft</h1>
<div class="byline">
<span class="author">Kate Roff</span> |
<span class="date">Thursday, December 10, 2020</span>
</div>
<div class="contentMeta">
<div class="share">
<span class="shareText">Share</span>
<span class="buttons">
<a class="shareFacebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.secondwavemedia.com%2fmetromode%2finnovationnews%2fRaveSterlingHeights.aspx" onclick="ga('send','social','facebook','send','/metromode/innovationnews/RaveSterlingHeights.aspx');ga('subsite.send','social','facebook','send','/innovationnews/RaveSterlingHeights.aspx');"><img src="/images/share_facebook.png" alt="Share on Facebook" /></a>
<a class="shareTwitter" target="_blank" href="https://twitter.com/share?url=https%3a%2f%2fwww.secondwavemedia.com%2fmetromode%2finnovationnews%2fRaveSterlingHeights.aspx&amp;text=Sterling+Heights+start-up+awarded+grant+to+test+pilot-less+aircraft" onclick="ga('send','social','twitter','send','/metromode/innovationnews/RaveSterlingHeights.aspx');ga('subsite.send','social','twitter','send','/innovationnews/RaveSterlingHeights.aspx');"><img src="/images/share_twitter.png" alt="Share on Twitter" /></a>
<a class="shareLinkedin" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3a%2f%2fwww.secondwavemedia.com%2fmetromode%2finnovationnews%2fRaveSterlingHeights.aspx&amp;title=Sterling+Heights+start-up+awarded+grant+to+test+pilot-less+aircraft" onclick="ga('send','social','linkedin','send','/metromode/innovationnews/RaveSterlingHeights.aspx');ga('subsite.send','social','linkedin','send','/innovationnews/RaveSterlingHeights.aspx');"><img src="/images/share_linkedin.png" alt="Share on LinkedIn" /></a>
<a class="shareMailto" href="mailto:?Body=https%3a%2f%2fwww.secondwavemedia.com%2fmetromode%2finnovationnews%2fRaveSterlingHeights.aspx&amp;Subject=Share:Sterling+Heights+start-up+awarded+grant+to+test+pilot-less+aircraft" onclick="ga('send','social','email','send','/metromode/innovationnews/RaveSterlingHeights.aspx');ga('subsite.send','social','email','send','/innovationnews/RaveSterlingHeights.aspx');"><img src="/images/share_email.png" alt="Share through Email" /></a></span>
<script>
        </script>
</div>
</div>
</div>
</div>
<div class="row">
<div class="col-xs-12 col-md-8">
<div class="content-block">
<div class="featuredImage">
<div class="overlay"></div>
<div id="ctl00_ContentPlaceHolder1_ctl02" class="mediaGallery caption-below mode-lazy featured-media-gallery">
<div class="carousel carousel-main" data-flickity='{ "cellAlign":"left", "contain": true, "wrapAround": true, "autoPlay": false, "pauseAutoPlayOnHover": true, "fullscreen": true, "fade": true, "adaptiveHeight": true, "imagesLoaded": true, "lazyLoad":true, "cellSelector": ".carousel-cell", "setGallerySize": true, "prevNextButtons": false, "pageDots": false }'>
<div class="carousel-cell">
<div class=" cell-item">
<div class="carousel-image-container">
<img class="carousel-image " alt="Sterling Heights start-up company RAVE Cave works with 3D visual modelling. " sizes="(min-width:1200px) 1600px, (min-width:1080px) 1125px, (min-width:850px) 980px, (min-width:571px) 750px, (min-width:400px) 500px, (min-width:200px) 265px, 265px" data-flickity-lazyload-srcset="/metromode/images/ravecave_group.jpg?s=t 120w, /metromode/images/ravecave_group.jpg?s=l 265w, /metromode/images/ravecave_group.jpg?s=lf 500w, /metromode/images/ravecave_group.jpg?s=f 750w, /metromode/images/ravecave_group.jpg?s=m 980w, /metromode/images/ravecave_group.jpg?s=p 1125w, /metromode/images/ravecave_group.jpg?s=mx 1600w" data-flickity-lazyload-src="/metromode/images/ravecave_group.jpg" />
<noscript>
 <img class="carousel-image "
      alt="Sterling Heights start-up company RAVE Cave works with 3D visual modelling. "
      sizes="(min-width:1200px) 1600px, (min-width:1080px) 1125px, (min-width:850px) 980px, (min-width:571px) 750px, (min-width:400px) 500px, (min-width:200px) 265px, 265px"
      srcset="/metromode/images/ravecave_group.jpg?s=t 120w, /metromode/images/ravecave_group.jpg?s=l 265w, /metromode/images/ravecave_group.jpg?s=lf 500w, /metromode/images/ravecave_group.jpg?s=f 750w, /metromode/images/ravecave_group.jpg?s=m 980w, /metromode/images/ravecave_group.jpg?s=p 1125w, /metromode/images/ravecave_group.jpg?s=mx 1600w"
      src="/metromode/images/ravecave_group.jpg"
     />
 </noscript>
</div>
<div class="captionOverlay"><div class="captionText">Sterling Heights start-up company RAVE Cave works with 3D visual modelling. <span class='image-credits'>Supplied</span></div></div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
<div class="leaderboard">

<div class="adzone " id="ctl00_ContentPlaceHolder1_MastHeadAdZone">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Masthead Leaderboard');
// ]]> --></script><noscript><a rel="nofollow" href='https://dsx.issuemediagroup.com/www/delivery/ck.php?n=ce9c041e93534e6cbc0fcc886e9c9fcb&amp;cb=93298010104' target='_blank'><img src='https://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=18&amp;zoneid=2209&amp;cb=93298010104&amp;n=ce9c041e93534e6cbc0fcc886e9c9fcb&amp;Page=18~%2fmetromode%2finnovationnews%2fRaveSterlingHeights.aspx&amp;Tag=18%7eAutomotive%2c18%7eInvestment%2c18%7eLDFA%2c18%7eMacomb+County%2c18%7eMetromode+Partner+City%2c18%7eSmall+Business%2c18%7eStart+Up+%2f+Scale+Up%2c18%7eTechnology+and+Innovation%2c18%7eSterling+Heights' border='0' alt='' /></a></noscript>
</div>
</div>
<div class="body">
Sterling Heights-based RAVE Cave received a $100,000 grant to test&nbsp;unmanned aerial systems (UAS), along with two other Michigan companies, Great Lakes Drone Company and P3 Mobility.<br>
<br>
The latest round of PlanetM testing grants was announced on Monday by the Michigan Economic Development Corporation (MEDC) in coordination with the Office of Future Mobility and Electrification. Grant recipients received&nbsp; a total of $200,000 in funding to demonstrate their mobility solutions at testing facilities, including Mcity at the University of Michigan and Michigan Unmanned Aerial Systems Consortium (MUASC).<br>
<br>
RAVE Cave operates a 3D virtual reality simulator for businesses to test products, and received the funding for&nbsp;ongoing testing at MUASC to assist development of UAS infrastructure. The project uses 3D visual models to create flight paths, traffic patterns, and landing sites. Organizers hope interactive models and simulation will allow Michigan communities to understand how UAS will be integrated throughout the state&rsquo;s mobility infrastructure.&nbsp;<br>
<br>
&ldquo;The program has been well received,&rdquo; said Art Adlam, president of RAVE Cave. &ldquo;To date, the simulation allows control of a generic drone in representations of existing and envisioned environments. Current environments include a potential test site in the Upper Peninsula, a portion of downtown Detroit and an envisioned office complex located in a fabricated mountainous terrain.&rdquo;<br>
<br>
Stevensville-based Great Lakes Drone Company received a $50,000 grant to test an aerial agriculture solution at the MUASC and&nbsp;Ann Arbor-based P3 Mobility received a $50,000 grant to test software to allow vehicles to communicate with road-side infrastructure at Mcity.<br>
&nbsp;<br>
&ldquo;We are excited about the depth of unmanned aerial systems solutions being tested, developed and deployed here in Michigan,&rdquo; said Charlie Tyson, MEDC Mobility Technology Activations Manager. &ldquo;Our testing grant program brings together two key assets in our state&rsquo;s growing mobility ecosystem&nbsp;&mdash; our premier testing facilities and access to capital. We believe programs like this fuel mobility innovation, and we look forward to supporting the acceleration of these technologies.&rdquo;
</div>
<div class="clear"></div>
<div class="contentMeta">
<div class="share">
<span class="shareText">Share</span>
<span class="buttons">
<a class="shareFacebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.secondwavemedia.com%2fmetromode%2finnovationnews%2fRaveSterlingHeights.aspx" onclick="ga('send','social','facebook','send','/metromode/innovationnews/RaveSterlingHeights.aspx');ga('subsite.send','social','facebook','send','/innovationnews/RaveSterlingHeights.aspx');"><img src="/images/share_facebook.png" alt="Share on Facebook" /></a>
<a class="shareTwitter" target="_blank" href="https://twitter.com/share?url=https%3a%2f%2fwww.secondwavemedia.com%2fmetromode%2finnovationnews%2fRaveSterlingHeights.aspx&amp;text=Sterling+Heights+start-up+awarded+grant+to+test+pilot-less+aircraft" onclick="ga('send','social','twitter','send','/metromode/innovationnews/RaveSterlingHeights.aspx');ga('subsite.send','social','twitter','send','/innovationnews/RaveSterlingHeights.aspx');"><img src="/images/share_twitter.png" alt="Share on Twitter" /></a>
<a class="shareLinkedin" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3a%2f%2fwww.secondwavemedia.com%2fmetromode%2finnovationnews%2fRaveSterlingHeights.aspx&amp;title=Sterling+Heights+start-up+awarded+grant+to+test+pilot-less+aircraft" onclick="ga('send','social','linkedin','send','/metromode/innovationnews/RaveSterlingHeights.aspx');ga('subsite.send','social','linkedin','send','/innovationnews/RaveSterlingHeights.aspx');"><img src="/images/share_linkedin.png" alt="Share on LinkedIn" /></a>
<a class="shareMailto" href="mailto:?Body=https%3a%2f%2fwww.secondwavemedia.com%2fmetromode%2finnovationnews%2fRaveSterlingHeights.aspx&amp;Subject=Share:Sterling+Heights+start-up+awarded+grant+to+test+pilot-less+aircraft" onclick="ga('send','social','email','send','/metromode/innovationnews/RaveSterlingHeights.aspx');ga('subsite.send','social','email','send','/innovationnews/RaveSterlingHeights.aspx');"><img src="/images/share_email.png" alt="Share through Email" /></a></span>
<script>
        </script>
</div>
<div class="toolBar">
<div class="toolBarLike">
<div id="fb-like" class="fb-like" data-href="https://www.secondwavemedia.com/metromode/innovationnews/RaveSterlingHeights.aspx" data-width="" data-layout="button_count" data-action="like" data-size="small" data-share="false"></div>
<script>facebookComponents.register('fb-like');</script>
</div>
</div>
</div>
<div class="authorSection">
<div class="author abstractItem clearfix ">
<div class="content">
<img class="" style="border:0px" src="/metromode/filterd/images/kate-roff-profile-pic-2016-(1).jpg" alt="" />
<h2>Read more articles by <a target='' href='/metromode/authors/kate-roff.aspx'>Kate Roff</a>.</h2>
Kate Roff is a freelance writer and editor, currently based out of Detroit. Contact her at kate@wanderoff.com.au
</div>
</div>
<div class="clear"></div>
</div>
<div class="contentMeta">
<div class="relatedContent">
<h4>Related Tags</h4>
<div class="tags separator">
<a title="View more stories related to Automotive" href="/metromode/tags/taghome.aspx?tag=Automotive">Automotive</a>, <a title="View more stories related to Investment" href="/metromode/tags/taghome.aspx?tag=Investment">Investment</a>, <a title="View more stories related to LDFA" href="/metromode/tags/taghome.aspx?tag=LDFA">LDFA</a>, <a title="View more stories related to Macomb County" href="/metromode/tags/taghome.aspx?tag=Macomb+County">Macomb County</a>, <a title="View more stories related to Metromode Partner City" href="/metromode/tags/taghome.aspx?tag=Metromode+Partner+City">Metromode Partner City</a>, <a title="View more stories related to Small Business" href="/metromode/tags/taghome.aspx?tag=Small+Business">Small Business</a>, <a title="View more stories related to Start Up / Scale Up" href="/metromode/tags/taghome.aspx?tag=Start+Up+%2f+Scale+Up">Start Up / Scale Up</a>, <a title="View more stories related to Technology and Innovation" href="/metromode/tags/taghome.aspx?tag=Technology+and+Innovation">Technology and Innovation</a>&nbsp;
</div>
<div class="tags cityTag separator">
<a title="View more stories related to Sterling Heights" href="/metromode/cities/sterlingheights/sterlingheights.aspx">Sterling Heights</a>&nbsp;
</div>
</div>
</div>
<div id="commentsContainer" class="commentsContainer">
<a name="comments"></a>
<div id="fb-comments" class="fb-comments" data-href="https://www.metromodemedia.com/innovationnews/RaveSterlingHeights.aspx" data-width="560" data-numposts="100"></div>
<script>
facebookComponents.register('fb-comments');
</script>
</div>
<div class="leaderboard">

<div class="adzone " id="ctl00_ContentPlaceHolder1_ctl07">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Leaderboard 2');
// ]]> --></script><noscript><a rel="nofollow" href='https://dsx.issuemediagroup.com/www/delivery/ck.php?n=ac4c2ffa81c04ff29afeb2e6dc816616&amp;cb=93298010104' target='_blank'><img src='https://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=18&amp;zoneid=2215&amp;cb=93298010104&amp;n=ac4c2ffa81c04ff29afeb2e6dc816616&amp;Page=18~%2fmetromode%2finnovationnews%2fRaveSterlingHeights.aspx&amp;Tag=18%7eAutomotive%2c18%7eInvestment%2c18%7eLDFA%2c18%7eMacomb+County%2c18%7eMetromode+Partner+City%2c18%7eSmall+Business%2c18%7eStart+Up+%2f+Scale+Up%2c18%7eTechnology+and+Innovation%2c18%7eSterling+Heights' border='0' alt='' /></a></noscript>
</div>
</div>
<div class="leaderboard">

<div class="adzone " id="ctl00_ContentPlaceHolder1_ctl08">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Leaderboard 3');
// ]]> --></script><noscript><a rel="nofollow" href='https://dsx.issuemediagroup.com/www/delivery/ck.php?n=8d9f9b5e2b284e65bd5358c61706e5c1&amp;cb=93298010104' target='_blank'><img src='https://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=18&amp;zoneid=2216&amp;cb=93298010104&amp;n=8d9f9b5e2b284e65bd5358c61706e5c1&amp;Page=18~%2fmetromode%2finnovationnews%2fRaveSterlingHeights.aspx&amp;Tag=18%7eAutomotive%2c18%7eInvestment%2c18%7eLDFA%2c18%7eMacomb+County%2c18%7eMetromode+Partner+City%2c18%7eSmall+Business%2c18%7eStart+Up+%2f+Scale+Up%2c18%7eTechnology+and+Innovation%2c18%7eSterling+Heights' border='0' alt='' /></a></noscript>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-md-4">
<div class="row">
<div class="col-xs-12">
<div class="columnList partnerLinks">
<h3>Recommended Content</h3>
<div class="clearfix">
<div>
</div>
</div>
<script type="text/javascript">InitializePartnerLinks();</script>
</div>
<div class="towerad-container">

<div class="adzone " id="ctl00_ContentPlaceHolder1_AdZone6">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Rectangle 1');
// ]]> --></script><noscript><a rel="nofollow" href='https://dsx.issuemediagroup.com/www/delivery/ck.php?n=3098ffb3f6da4d4492b9071893060b47&amp;cb=93298010104' target='_blank'><img src='https://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=18&amp;zoneid=2210&amp;cb=93298010104&amp;n=3098ffb3f6da4d4492b9071893060b47&amp;Page=18~%2fmetromode%2finnovationnews%2fRaveSterlingHeights.aspx&amp;Tag=18%7eAutomotive%2c18%7eInvestment%2c18%7eLDFA%2c18%7eMacomb+County%2c18%7eMetromode+Partner+City%2c18%7eSmall+Business%2c18%7eStart+Up+%2f+Scale+Up%2c18%7eTechnology+and+Innovation%2c18%7eSterling+Heights' border='0' alt='' /></a></noscript>
</div>
</div>
<div class="ShareToolsContainer">
<div id="ctl00_ContentPlaceHolder1_ctl09_SubscribePanel" class="subscribe" onkeypress="javascript:return WebForm_FireDefaultButton(event, &#39;ctl00_ContentPlaceHolder1_ctl09_ButtonSubmit&#39;)">
<div class="subscribeText">Give us your email and we will give you our weekly online magazine. Fair?</div>
<div class="subscribeInputContainer">
<input name="ctl00$ContentPlaceHolder1$ctl09$TextBoxEmail" type="text" id="ctl00_ContentPlaceHolder1_ctl09_TextBoxEmail" /><input type="image" name="ctl00$ContentPlaceHolder1$ctl09$ButtonSubmit" id="ctl00_ContentPlaceHolder1_ctl09_ButtonSubmit" class="button" src="../../images/subscribeButton.png" onclick="IMGSignupForm(&#39;#ctl00_ContentPlaceHolder1_ctl09_TextBoxEmail&#39;,&#39;Metromode&#39;); return false;" style="border-width:0px;" />
</div>
</div>
<div class="alertSignupPanel">
<div>Signup for <a href="/alertsignup.aspx">Email Alerts</a></div>
</div>
</div>
<div class="modal multi-site" id="newsletterModal" tabindex="-1" role="dialog" aria-labelledby="newsletterTitle" aria-hidden="true">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
<h4 class="modal-title" id="newsletterTitle">Give us your email and we will give you our weekly online magazine. Fair?</h4>
</div>
<div class="modal-body"></div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
</div>
</div>
</div>
</div>
<div class="towerad-container">

<div class="adzone " id="ctl00_ContentPlaceHolder1_AdZone2">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Rectangle 2');
// ]]> --></script><noscript><a rel="nofollow" href='https://dsx.issuemediagroup.com/www/delivery/ck.php?n=6c5d16f473044c41bba5283151fbb090&amp;cb=93298010104' target='_blank'><img src='https://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=18&amp;zoneid=2211&amp;cb=93298010104&amp;n=6c5d16f473044c41bba5283151fbb090&amp;Page=18~%2fmetromode%2finnovationnews%2fRaveSterlingHeights.aspx&amp;Tag=18%7eAutomotive%2c18%7eInvestment%2c18%7eLDFA%2c18%7eMacomb+County%2c18%7eMetromode+Partner+City%2c18%7eSmall+Business%2c18%7eStart+Up+%2f+Scale+Up%2c18%7eTechnology+and+Innovation%2c18%7eSterling+Heights' border='0' alt='' /></a></noscript>
</div>
</div>
<div class="towerad-container">

<div class="adzone " id="ctl00_ContentPlaceHolder1_AdZone9">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Rectangle 3');
// ]]> --></script><noscript><a rel="nofollow" href='https://dsx.issuemediagroup.com/www/delivery/ck.php?n=90cc2bfa7787466f9107c7a875e98076&amp;cb=93298010104' target='_blank'><img src='https://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=18&amp;zoneid=2212&amp;cb=93298010104&amp;n=90cc2bfa7787466f9107c7a875e98076&amp;Page=18~%2fmetromode%2finnovationnews%2fRaveSterlingHeights.aspx&amp;Tag=18%7eAutomotive%2c18%7eInvestment%2c18%7eLDFA%2c18%7eMacomb+County%2c18%7eMetromode+Partner+City%2c18%7eSmall+Business%2c18%7eStart+Up+%2f+Scale+Up%2c18%7eTechnology+and+Innovation%2c18%7eSterling+Heights' border='0' alt='' /></a></noscript>
</div>
</div>
</div>
<div class="col-xs-12">
</div>
<div class="col-xs-12 hidden-xs hidden-sm">
<div id="ctl00_ContentPlaceHolder1_PopularPages_PopularPagesAjaxContainer"></div>
<script type="text/javascript">
//<![CDATA[
    $("#ctl00_ContentPlaceHolder1_PopularPages_PopularPagesAjaxContainer").load("/Controls/TopPages.aspx?numberOfPages=10&preTitle=Top+&title=Stories&maxPageTitleLength=-1&pathFilterStartsWith=%2froot%2fmetromode&windowLengthInDays=14&cacheKey=IssueMediaGroup.PopularPages.Stories&cacheExpirationMinutes=0&removeEntriesPriorToWindowStart=False&cssClass=&listCssClass=&baseDirectoryPath=%2froot%2fstories&adZoneName=&abstractOnFirst=False #popularPageContainer");
//]]>
</script>
<script type="text/javascript">IMG_axs('pv', '95bfe904-3e16-499c-88c2-0763c7d091d3');</script>
</div>
<div class="col-xs-12">
<div class="towerad-container">

<div class="adzone " id="ctl00_ContentPlaceHolder1_AdZone5">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Rectangle 4');
// ]]> --></script><noscript><a rel="nofollow" href='https://dsx.issuemediagroup.com/www/delivery/ck.php?n=81a688580f60485b90cc8a2bdce8b8f6&amp;cb=93298010104' target='_blank'><img src='https://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=18&amp;zoneid=2213&amp;cb=93298010104&amp;n=81a688580f60485b90cc8a2bdce8b8f6&amp;Page=18~%2fmetromode%2finnovationnews%2fRaveSterlingHeights.aspx&amp;Tag=18%7eAutomotive%2c18%7eInvestment%2c18%7eLDFA%2c18%7eMacomb+County%2c18%7eMetromode+Partner+City%2c18%7eSmall+Business%2c18%7eStart+Up+%2f+Scale+Up%2c18%7eTechnology+and+Innovation%2c18%7eSterling+Heights' border='0' alt='' /></a></noscript>
</div>

<div class="adzone " id="ctl00_ContentPlaceHolder1_AdZone12">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Rectangle 5');
// ]]> --></script><noscript><a rel="nofollow" href='https://dsx.issuemediagroup.com/www/delivery/ck.php?n=bc624b4cde674e0581213e4682fe27c5&amp;cb=93298010104' target='_blank'><img src='https://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=18&amp;zoneid=2214&amp;cb=93298010104&amp;n=bc624b4cde674e0581213e4682fe27c5&amp;Page=18~%2fmetromode%2finnovationnews%2fRaveSterlingHeights.aspx&amp;Tag=18%7eAutomotive%2c18%7eInvestment%2c18%7eLDFA%2c18%7eMacomb+County%2c18%7eMetromode+Partner+City%2c18%7eSmall+Business%2c18%7eStart+Up+%2f+Scale+Up%2c18%7eTechnology+and+Innovation%2c18%7eSterling+Heights' border='0' alt='' /></a></noscript>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="row">
<div class="col-xs-12 hidden-xs hidden-sm">
<div class="columnList network horizontal">
<h3>
Across Our Network
</h3>
<div class="clearfix">
<div>
<ul class="textWrapList noBullets">
<li>
<div class="listImage thumb">
<a href="https://www.rapidgrowthmedia.com/features/wastewater.aspx" target="_blank">
<noscript><img src="https://www.rapidgrowthmedia.com/features/isse549/rgwatertesting-8202.jpg?s=l" class="thumb"></noscript>
<img data-src="https://www.rapidgrowthmedia.com/features/isse549/rgwatertesting-8202.jpg?s=l" class="lazy-load thumb">
</a></div>
<a href="https://www.rapidgrowthmedia.com/features/wastewater.aspx" target="_blank">How the science of staying ahead of COVID-19 outbreaks starts with a plumber</a>
<div id="ctl00_ContentPlaceHolder1_ctl11_RepeaterColumns_ctl01_Div1" class="additionalattribute">
Source: Rapid Growth
</div>
<div class="clear"></div>
</li>
<li>
<div class="listImage thumb">
<a href="https://www.secondwavemedia.com/baycity/features/music-history-by-fred-reif.aspx" target="_blank">
<noscript><img src="https://www.secondwavemedia.com/baycity/galleries/fredreif1.jpg?s=l" class="thumb"></noscript>
<img data-src="https://www.secondwavemedia.com/baycity/galleries/fredreif1.jpg?s=l" class="lazy-load thumb">
</a></div>
<a href="https://www.secondwavemedia.com/baycity/features/music-history-by-fred-reif.aspx" target="_blank">Music history played out in Bay City bars and clubs during the early days of rock and roll</a>
<div id="ctl00_ContentPlaceHolder1_ctl11_RepeaterColumns_ctl02_Div1" class="additionalattribute">
Source: Route Bay City
</div>
<div class="clear"></div>
</li>
<li>
<div class="listImage thumb">
<a href="https://www.inputfortwayne.com/features/leon-properties.aspx" target="_blank">
<noscript><img src="https://www.inputfortwayne.com/galleries/sergio4.jpg?s=l" class="thumb"></noscript>
<img data-src="https://www.inputfortwayne.com/galleries/sergio4.jpg?s=l" class="lazy-load thumb">
</a></div>
<a href="https://www.inputfortwayne.com/features/leon-properties.aspx" target="_blank">Meet an immigrant entrepreneur revitalizing Fort Wayne’s neighborhoods—one home at a time</a>
<div id="ctl00_ContentPlaceHolder1_ctl11_RepeaterColumns_ctl03_Div1" class="additionalattribute">
Source: Input Fort Wayne
</div>
<div class="clear"></div>
</li>
<li>
<div class="listImage thumb">
<a href="https://www.83degreesmedia.com/features/USF-researchers-crunch-geographic-data-to-track-COVID-predict-outbreaks-120820.aspx" target="_blank">
<noscript><img src="https://www.83degreesmedia.com/galleries/issue_526/gis_ben_mittler_gis_manager_usf-dhhc.jpeg?s=l" class="thumb"></noscript>
<img data-src="https://www.83degreesmedia.com/galleries/issue_526/gis_ben_mittler_gis_manager_usf-dhhc.jpeg?s=l" class="lazy-load thumb">
</a></div>
<a href="https://www.83degreesmedia.com/features/USF-researchers-crunch-geographic-data-to-track-COVID-predict-outbreaks-120820.aspx" target="_blank">USF researchers develop web portals to map COVID-19 by ZIP code, forecast outbreaks</a>
<div id="ctl00_ContentPlaceHolder1_ctl11_RepeaterColumns_ctl04_Div1" class="additionalattribute">
Source: 83Degrees
</div>
<div class="clear"></div>
</li>
</ul>
</div>
</div>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container-fluid contentSection2 no-padding">
<div class="container-fluid container-inner no-padding">
</div>
</div>
<div class="container-fluid footerAdsSection no-padding">
<div class="container-fluid container-inner no-padding">
<div class="container">
<div class="byline">Sponsored By</div>
<div id="footeradholder">
<div id="row" class="row">
<div class="col-xs-6 col-sm-4 col-md-2 footerad">

<div class="adzone " id="ctl00_Footer1_AdZone1">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Footer 01');
// ]]> --></script><noscript><a rel="nofollow" href='https://dsx.issuemediagroup.com/www/delivery/ck.php?n=ab106ef7c995479082039ad4ff9d2c6b&amp;cb=93298010104' target='_blank'><img src='https://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=18&amp;zoneid=2126&amp;cb=93298010104&amp;n=ab106ef7c995479082039ad4ff9d2c6b&amp;Page=18~%2fmetromode%2finnovationnews%2fRaveSterlingHeights.aspx&amp;Tag=18%7eAutomotive%2c18%7eInvestment%2c18%7eLDFA%2c18%7eMacomb+County%2c18%7eMetromode+Partner+City%2c18%7eSmall+Business%2c18%7eStart+Up+%2f+Scale+Up%2c18%7eTechnology+and+Innovation%2c18%7eSterling+Heights' border='0' alt='' /></a></noscript>
</div>
</div>
<div class="col-xs-6 col-sm-4 col-md-2 footerad">

<div class="adzone " id="ctl00_Footer1_AdZone2">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Footer 02');
// ]]> --></script><noscript><a rel="nofollow" href='https://dsx.issuemediagroup.com/www/delivery/ck.php?n=df1d9ec9d71d4900bbef0e5b7e2af840&amp;cb=93298010104' target='_blank'><img src='https://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=18&amp;zoneid=2127&amp;cb=93298010104&amp;n=df1d9ec9d71d4900bbef0e5b7e2af840&amp;Page=18~%2fmetromode%2finnovationnews%2fRaveSterlingHeights.aspx&amp;Tag=18%7eAutomotive%2c18%7eInvestment%2c18%7eLDFA%2c18%7eMacomb+County%2c18%7eMetromode+Partner+City%2c18%7eSmall+Business%2c18%7eStart+Up+%2f+Scale+Up%2c18%7eTechnology+and+Innovation%2c18%7eSterling+Heights' border='0' alt='' /></a></noscript>
</div>
</div>
<div class="col-xs-6 col-sm-4 col-md-2 footerad">

<div class="adzone " id="ctl00_Footer1_AdZone3">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Footer 03');
// ]]> --></script><noscript><a rel="nofollow" href='https://dsx.issuemediagroup.com/www/delivery/ck.php?n=447a5a8a2f114f3a9e4d6f815f402079&amp;cb=93298010104' target='_blank'><img src='https://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=18&amp;zoneid=2128&amp;cb=93298010104&amp;n=447a5a8a2f114f3a9e4d6f815f402079&amp;Page=18~%2fmetromode%2finnovationnews%2fRaveSterlingHeights.aspx&amp;Tag=18%7eAutomotive%2c18%7eInvestment%2c18%7eLDFA%2c18%7eMacomb+County%2c18%7eMetromode+Partner+City%2c18%7eSmall+Business%2c18%7eStart+Up+%2f+Scale+Up%2c18%7eTechnology+and+Innovation%2c18%7eSterling+Heights' border='0' alt='' /></a></noscript>
</div>
</div>
<div class="col-xs-6 col-sm-4 col-md-2 footerad">

<div class="adzone " id="ctl00_Footer1_AdZone4">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Footer 04');
// ]]> --></script><noscript><a rel="nofollow" href='https://dsx.issuemediagroup.com/www/delivery/ck.php?n=75f870c5d94641efbe51df40593a3829&amp;cb=93298010104' target='_blank'><img src='https://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=18&amp;zoneid=2129&amp;cb=93298010104&amp;n=75f870c5d94641efbe51df40593a3829&amp;Page=18~%2fmetromode%2finnovationnews%2fRaveSterlingHeights.aspx&amp;Tag=18%7eAutomotive%2c18%7eInvestment%2c18%7eLDFA%2c18%7eMacomb+County%2c18%7eMetromode+Partner+City%2c18%7eSmall+Business%2c18%7eStart+Up+%2f+Scale+Up%2c18%7eTechnology+and+Innovation%2c18%7eSterling+Heights' border='0' alt='' /></a></noscript>
</div>
</div>
<div class="col-xs-6 col-sm-4 col-md-2 footerad">

<div class="adzone " id="ctl00_Footer1_AdZone5">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Footer 05');
// ]]> --></script><noscript><a rel="nofollow" href='https://dsx.issuemediagroup.com/www/delivery/ck.php?n=12a6ee5c4e19493797f24fb8b4dbfdbf&amp;cb=93298010104' target='_blank'><img src='https://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=18&amp;zoneid=2130&amp;cb=93298010104&amp;n=12a6ee5c4e19493797f24fb8b4dbfdbf&amp;Page=18~%2fmetromode%2finnovationnews%2fRaveSterlingHeights.aspx&amp;Tag=18%7eAutomotive%2c18%7eInvestment%2c18%7eLDFA%2c18%7eMacomb+County%2c18%7eMetromode+Partner+City%2c18%7eSmall+Business%2c18%7eStart+Up+%2f+Scale+Up%2c18%7eTechnology+and+Innovation%2c18%7eSterling+Heights' border='0' alt='' /></a></noscript>
</div>
</div>
<div class="col-xs-6 col-sm-4 col-md-2 footerad">

<div class="adzone " id="ctl00_Footer1_AdZone6">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Footer 06');
// ]]> --></script><noscript><a rel="nofollow" href='https://dsx.issuemediagroup.com/www/delivery/ck.php?n=84a4b4659d0442e68ed46628b70d86ed&amp;cb=93298010104' target='_blank'><img src='https://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=18&amp;zoneid=2131&amp;cb=93298010104&amp;n=84a4b4659d0442e68ed46628b70d86ed&amp;Page=18~%2fmetromode%2finnovationnews%2fRaveSterlingHeights.aspx&amp;Tag=18%7eAutomotive%2c18%7eInvestment%2c18%7eLDFA%2c18%7eMacomb+County%2c18%7eMetromode+Partner+City%2c18%7eSmall+Business%2c18%7eStart+Up+%2f+Scale+Up%2c18%7eTechnology+and+Innovation%2c18%7eSterling+Heights' border='0' alt='' /></a></noscript>
</div>
</div>
</div>
<div id="row" class="row">
<div class="col-xs-6 col-sm-4 col-md-2 footerad">

<div class="adzone " id="ctl00_Footer1_AdZone7">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Footer 07');
// ]]> --></script><noscript><a rel="nofollow" href='https://dsx.issuemediagroup.com/www/delivery/ck.php?n=d794245438a34a7483d6095473efed36&amp;cb=93298010104' target='_blank'><img src='https://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=18&amp;zoneid=2132&amp;cb=93298010104&amp;n=d794245438a34a7483d6095473efed36&amp;Page=18~%2fmetromode%2finnovationnews%2fRaveSterlingHeights.aspx&amp;Tag=18%7eAutomotive%2c18%7eInvestment%2c18%7eLDFA%2c18%7eMacomb+County%2c18%7eMetromode+Partner+City%2c18%7eSmall+Business%2c18%7eStart+Up+%2f+Scale+Up%2c18%7eTechnology+and+Innovation%2c18%7eSterling+Heights' border='0' alt='' /></a></noscript>
</div>
</div>
<div class="col-xs-6 col-sm-4 col-md-2 footerad">

<div class="adzone " id="ctl00_Footer1_AdZone8">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Footer 08');
// ]]> --></script><noscript><a rel="nofollow" href='https://dsx.issuemediagroup.com/www/delivery/ck.php?n=405e7cd45b0b48c4ac4ca31686b0c509&amp;cb=93298010104' target='_blank'><img src='https://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=18&amp;zoneid=2133&amp;cb=93298010104&amp;n=405e7cd45b0b48c4ac4ca31686b0c509&amp;Page=18~%2fmetromode%2finnovationnews%2fRaveSterlingHeights.aspx&amp;Tag=18%7eAutomotive%2c18%7eInvestment%2c18%7eLDFA%2c18%7eMacomb+County%2c18%7eMetromode+Partner+City%2c18%7eSmall+Business%2c18%7eStart+Up+%2f+Scale+Up%2c18%7eTechnology+and+Innovation%2c18%7eSterling+Heights' border='0' alt='' /></a></noscript>
</div>
</div>
<div class="col-xs-6 col-sm-4 col-md-2 footerad">

<div class="adzone " id="ctl00_Footer1_AdZone9">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Footer 09');
// ]]> --></script><noscript><a rel="nofollow" href='https://dsx.issuemediagroup.com/www/delivery/ck.php?n=771bfd74d664468a8abcf8bbf907fdc0&amp;cb=93298010104' target='_blank'><img src='https://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=18&amp;zoneid=2134&amp;cb=93298010104&amp;n=771bfd74d664468a8abcf8bbf907fdc0&amp;Page=18~%2fmetromode%2finnovationnews%2fRaveSterlingHeights.aspx&amp;Tag=18%7eAutomotive%2c18%7eInvestment%2c18%7eLDFA%2c18%7eMacomb+County%2c18%7eMetromode+Partner+City%2c18%7eSmall+Business%2c18%7eStart+Up+%2f+Scale+Up%2c18%7eTechnology+and+Innovation%2c18%7eSterling+Heights' border='0' alt='' /></a></noscript>
</div>
</div>
<div class="col-xs-6 col-sm-4 col-md-2 footerad">

<div class="adzone " id="ctl00_Footer1_AdZone10">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Footer 10');
// ]]> --></script><noscript><a rel="nofollow" href='https://dsx.issuemediagroup.com/www/delivery/ck.php?n=50c44324933049ccbc57b6418229de4b&amp;cb=93298010104' target='_blank'><img src='https://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=18&amp;zoneid=2135&amp;cb=93298010104&amp;n=50c44324933049ccbc57b6418229de4b&amp;Page=18~%2fmetromode%2finnovationnews%2fRaveSterlingHeights.aspx&amp;Tag=18%7eAutomotive%2c18%7eInvestment%2c18%7eLDFA%2c18%7eMacomb+County%2c18%7eMetromode+Partner+City%2c18%7eSmall+Business%2c18%7eStart+Up+%2f+Scale+Up%2c18%7eTechnology+and+Innovation%2c18%7eSterling+Heights' border='0' alt='' /></a></noscript>
</div>
</div>
<div class="col-xs-6 col-sm-4 col-md-2 footerad">

<div class="adzone " id="ctl00_Footer1_AdZone11">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Footer 11');
// ]]> --></script><noscript><a rel="nofollow" href='https://dsx.issuemediagroup.com/www/delivery/ck.php?n=0f265640bbba448eb4e9b115413f4f76&amp;cb=93298010104' target='_blank'><img src='https://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=18&amp;zoneid=2136&amp;cb=93298010104&amp;n=0f265640bbba448eb4e9b115413f4f76&amp;Page=18~%2fmetromode%2finnovationnews%2fRaveSterlingHeights.aspx&amp;Tag=18%7eAutomotive%2c18%7eInvestment%2c18%7eLDFA%2c18%7eMacomb+County%2c18%7eMetromode+Partner+City%2c18%7eSmall+Business%2c18%7eStart+Up+%2f+Scale+Up%2c18%7eTechnology+and+Innovation%2c18%7eSterling+Heights' border='0' alt='' /></a></noscript>
</div>
</div>
<div class="col-xs-6 col-sm-4 col-md-2 footerad">

<div class="adzone " id="ctl00_Footer1_AdZone12">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Footer 12');
// ]]> --></script><noscript><a rel="nofollow" href='https://dsx.issuemediagroup.com/www/delivery/ck.php?n=f7ee8b0a8edc4594b7499d1e644da353&amp;cb=93298010104' target='_blank'><img src='https://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=18&amp;zoneid=2137&amp;cb=93298010104&amp;n=f7ee8b0a8edc4594b7499d1e644da353&amp;Page=18~%2fmetromode%2finnovationnews%2fRaveSterlingHeights.aspx&amp;Tag=18%7eAutomotive%2c18%7eInvestment%2c18%7eLDFA%2c18%7eMacomb+County%2c18%7eMetromode+Partner+City%2c18%7eSmall+Business%2c18%7eStart+Up+%2f+Scale+Up%2c18%7eTechnology+and+Innovation%2c18%7eSterling+Heights' border='0' alt='' /></a></noscript>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container-fluid footerSection no-padding">
<div class="container-fluid container-inner no-padding">
<div class="container">
<div class="row">
<div class="col-sm-6 col-md-3 footer-regions">
Regions
<ul><li><a class="site-second-wave" href='/'>Second Wave - Michigan</a></li><li><a class="site-capital-gains" href='/capitalgains/'>Capital Gains - Lansing</a></li><li><a class="site-midland" href='/midland/'>Catalyst Midland</a></li><li><a class="site-concentrate" href='/concentrate/'>Concentrate - Ann Arbor/Ypsi</a></li><li><a class="site-epicenter" href='/epicenter/'>Epicenter - Mount Pleasant</a></li><li><a class="site-route-bay-city" href='/baycity/'>Route Bay City</a></li><li><a class="site-southwest-michigan" href='/southwest-michigan/'>Southwest Michigan</a></li><li><a class="site-upper-peninsula" href='/upper-peninsula/'>Upper Peninsula</a></li><li><a class="site-the-keel" href='/the-keel/'>The Keel - Port Huron</a></li><li><a class="site-the-lakeshore" href='/lakeshore/'>The Lakeshore</a></li><li><a class="site-metromode" href='/metromode/'>Metromode - Metro Detroit</a></li></ul>
</div>
<div class="col-sm-6 col-md-3 footer-focus-areas">
Focus Areas
<ul><li><a href='/metromode/focus/art-and-culture.aspx'>Arts and Culture</a></li><li><a href='/metromode/focus/community-development.aspx'>Community Development</a></li><li><a href='/metromode/focus/diversity.aspx'>Diversity</a></li><li><a href='/metromode/focus/economic-development.aspx'>Economic Development</a></li><li><a href='/metromode/focus/entrepreneurship.aspx'>Entrepreneurship</a></li><li><a href='/metromode/focus/healthy-communities.aspx'>Healthy Communities</a></li><li><a href='/metromode/focus/kids-and-education.aspx'>Kids and Education</a></li><li><a href='/metromode/focus/sustainability.aspx'>Sustainability</a></li><li><a href='/metromode/focus/technology-and-innovation.aspx'>Technology and Innovation</a></li><li><a href='/metromode/focus/transportation.aspx'>Transportation</a></li></ul>
</div>
<div class="col-sm-6 col-md-3 footer newsletter-signup">
Newsletter Signup
<div class="ShareToolsContainer">
<div id="ctl00_Footer1_Subscribe2_SubscribePanel" class="subscribe" onkeypress="javascript:return WebForm_FireDefaultButton(event, &#39;ctl00_Footer1_Subscribe2_ButtonSubmit&#39;)">
<div class="subscribeText">Give us your email and we will give you our weekly online magazine. Fair?</div>
<div class="subscribeInputContainer">
<input name="ctl00$Footer1$Subscribe2$TextBoxEmail" type="text" id="ctl00_Footer1_Subscribe2_TextBoxEmail" /><input type="image" name="ctl00$Footer1$Subscribe2$ButtonSubmit" id="ctl00_Footer1_Subscribe2_ButtonSubmit" class="button" src="../../images/subscribeButton.png" onclick="IMGSignupForm(&#39;#ctl00_Footer1_Subscribe2_TextBoxEmail&#39;,&#39;Metromode&#39;); return false;" style="border-width:0px;" />
</div>
</div>
<div class="alertSignupPanel">
<div>Signup for <a href="/alertsignup.aspx">Email Alerts</a></div>
</div>
</div>
</div>
<div class="col-sm-6 col-md-3 footer-links">
<ul>
<li><a href="/metromode/about/about.aspx">About Metromode</a></li>
<li><a href="/metromode/about/contactus.aspx">Contact Us</a></li>
<li><a href="/metromode/about/tips.aspx">Have a tip for us?</a></li>
<li><a href="/metromode/about/newsletter-signup.aspx">Newsletter Signup</a></li>
<li><a href="/metromode/about/privacypolicy.aspx">Privacy Policy</a></li>
<li><a href="/metromode/about/termsofuse.aspx">Terms of Use</a></li>
</ul>
</div>
</div>
<div class="row">
<div class="col-md-12">Copyright &copy; Issue Media Group. All rights reserved.</div>
</div>
</div>
</div>
</div>
</div>
<script id="e2ma-embed">window.e2ma=window.e2ma||{};e2ma.accountId='1782476';</script><script src="//dk98ddgl0znzm.cloudfront.net/e2ma.js" async="async"></script>
<div>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="7BEEE665" />
<input type="hidden" name="__EVENTTARGET" id="__EVENTTARGET" value="" />
<input type="hidden" name="__EVENTARGUMENT" id="__EVENTARGUMENT" value="" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="B7aJyeV/skDWH8e3mR8PWfCln6FeHK1C9IR4aP6RauV1w1LCqpbnvQpHSJSRmMDdggm4/w+Csj+5sot6j71m0T+Un6WjX9nvCfzm3gF3mltKAvWRWZ8r9Lv5rxiqeyuqIANnWPmUQ4CYR5PuJfcCpNlwuJxmqW7TeGNQfX3T57uQe0WY" />
</div>
<script type="text/javascript">
//<![CDATA[
var theForm = document.forms['aspnetForm'];
if (!theForm) {
    theForm = document.aspnetForm;
}
function __doPostBack(eventTarget, eventArgument) {
    if (!theForm.onsubmit || (theForm.onsubmit() != false)) {
        theForm.__EVENTTARGET.value = eventTarget;
        theForm.__EVENTARGUMENT.value = eventArgument;
        theForm.submit();
    }
}
//]]>
</script>
<script src="/WebResource.axd?d=pynGkmcFUV13He1Qd6_TZCe_yqWEONi9g03HFfKrwIelHSjfvh0ib_t43nUg3_OPPnNPZw2&amp;t=637321773772739184" type="text/javascript"></script>
</form>
<script src="https://cdnjs.cloudflare.com/ajax/libs/flickity/2.2.1/flickity.pkgd.min.js" integrity="sha256-3Maq7M1TC8sOke8B4gRkhfGtETqGWq+xenQO7k2mHjI=" crossorigin="anonymous"></script>
<script src="https://unpkg.com/flickity-fullscreen@1/fullscreen.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/vanilla-lazyload/12.3.0/lazyload.min.js"></script>
<script>
var lazyLoadInstance = new LazyLoad({
    elements_selector: ".lazy-load",
    callback_loaded: lazyloadCallback
});
</script>
</body>
</html>
